Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 2 oktober 2009, 22:44
CeesT's schermafbeelding
CeesT CeesT is offline
Junior Member
 
Geregistreerd: 11 juli 2009
Locatie: Oosterhout/Casema
Ziggo Internet: Alles in 1 Extra
DTV: CAM CI+ i.c.m. Sony TV
Berichten: 16
Thumbs up Het lek boven?

Hoi,

Eigenlijk had ik sinds ik Ziggo abonnee ben geworden ergens in augustus al het probleem van een wegvallende internetverbinding (soms 20 x per avond) een haperende telefoon en een blokkerig tv-beeld (Alles in 1 Extra met Ubee modem).

Na 2 x een monteur over de vloer gehad te hebben die niets oplosten en niet meer wisten te vertellen als dat alles in orde was kwam afgelopen middag na weer een klacht mijnerzijds bij de klantenservice het inmiddels bekende auto'tje van Ziggo weer voor de deur met de derde monteur die luisterde naar de naam Theo.

Vriendelijke man. Hij vond het nodig om eerst eens in het straatkastje te gaan kijken en aan de ruis op de radio kon ik horen dat hij de goede kabel te pakken had. Na een minuut of 10 was hij weer terug en liet mij een totaal verrotte connector zien die hij inmiddels had vervangen voor een nieuwe. Daarna werd de kabel "gepulst" en alles leek in orde. Het Ubee modem werd opnieuw aangesloten maar die meldde zich veel te traag aan vond hij. Ook die werd vervangen en inderdaad het aanmelden verliep veel sneller. Na een telefoontje met een Ziggo medewerker werd het nieuwe mac-adres geregistreerd op mijn naam, werd een speedtest gedaan en vertrok hij met de mededeling dat het nu wel in orde zou zijn.

En ik moet zeggen dat ik uiterst tevreden ben tot nu toe, de verbinding is er niet een keer uitgevallen vanavond, de telefoon heeft prima gewerkt en het tv beeld is weer als vanouds.

Het lek lijkt, ik zeg nog even lijkt, boven. Als het zo blijft ben ik dik tevreden over mijn Alles in 1 Extra aansluiting. Die verrotte connector zou wel eens een tip kunnen zijn voor meer mensen met dit probleem.

Hulde aan monteur Theo, die wel logisch kan denken...
__________________
Do you want the best seat in my House? Just remove my two Beagles...
  #2  
Oud 3 oktober 2009, 09:44
pleun's schermafbeelding
pleun pleun is offline
Senior Member
 
Geregistreerd: 14 mei 2009
Locatie: stramproy/@home
Ziggo Internet: alles in 1 extra
Berichten: 148
Standaard

Dat heb ik nou al tegen verschillende monteurs gezegd die bij mij zijn geweest. Dat kastje staat bij mij voor de deur, dus ik vraag : kan daar niks fout zijn ? Maar ze vonden het allemaal niet nodig, omdat het signaal binnen goed was.
  #3  
Oud 3 oktober 2009, 10:00
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

@Pleun;
Ik denk dat er in het geval van CeesT wel een probleem met het signaal is geweest. Een rotte connector kan daarvoor zorgen. En als het signaal goed is, en ook een puls test een goed resultaat geeft, dan heeft het voor de monteur erg weinig zin om in die kast te gaan kijken.
__________________


Laatst gewijzigd door Excalibur; 4 oktober 2009 om 12:35
  #4  
Oud 3 oktober 2009, 16:51
CeesT's schermafbeelding
CeesT CeesT is offline
Junior Member
 
Geregistreerd: 11 juli 2009
Locatie: Oosterhout/Casema
Ziggo Internet: Alles in 1 Extra
DTV: CAM CI+ i.c.m. Sony TV
Berichten: 16
Standaard

Hoi,

Ik word voorzichtig aan steeds positiever. Tot nu toe geen uitval gehad.

Citaat:
En als het signaal goed is, en ook een puls test een goed resultaat geeft, dan heeft het voor de monteur erg weinig zin om in die kast te gaan kijken.
Een van de vorige monteurs had ook een puls-test gedaan en kwam tot de conclusie dat er wel veel ruis op de lijn zat maar liet het daar verder bij. Misschien had er bij hem ook een lampje kunnen gaan branden en had hij ook eens bij het kastje kunnen gaan kijken.

De laatste keer had ik trouwens een "echte" Ziggo monteur, de keren daarvoor een "ingehuurde" en die lijken mij toch minder betrokken en bevlogen dan de echte monteurs van Ziggo.

Als hun bonnetje maar afgetekend is en of het dan werkt...

Wat ik mezelf toch afvraag nu toch wel duidelijk is geworden dat de fout bij Ziggo zat of er nog iets gecompenseerd gaat worden voor die weken gebrekkige dienstverlening...
__________________
Do you want the best seat in my House? Just remove my two Beagles...

Laatst gewijzigd door CeesT; 3 oktober 2009 om 23:14
  #5  
Oud 4 oktober 2009, 14:02
Isis's schermafbeelding
Isis Isis is offline
Senior Member
 
Geregistreerd: 25 september 2009
Locatie: Hoogezand/@Home
DTV: Samsung DVB-9401R
Berichten: 770
Standaard

Er kan gecompenseerd worden. Daarvoor raad ik je aan een brief te sturen naar:
Ziggo BV
Postbus 43048
3540 AA Utrecht
Of even het web contactformulier invullen (www.ziggo.nl > klantenservice > contact > contactformulier).

Monteurs moeten in principe ook naar de eindversterker kijken als ze constateren dat er slecht signaal is op de kabel. Dat die 2 eerste monteurs dat niet gedaan hebben is niet goed. Meldt dat ook erbij in je brief/mail.
__________________
Please Google your question before asking.
  #6  
Oud 5 oktober 2009, 18:28
CeesT's schermafbeelding
CeesT CeesT is offline
Junior Member
 
Geregistreerd: 11 juli 2009
Locatie: Oosterhout/Casema
Ziggo Internet: Alles in 1 Extra
DTV: CAM CI+ i.c.m. Sony TV
Berichten: 16
Standaard

Citaat:
Oorspronkelijk geplaatst door Isis Bekijk bericht
Er kan gecompenseerd worden. Daarvoor raad ik je aan een brief te sturen naar:
Ziggo BV
Postbus 43048
3540 AA Utrecht
Of even het web contactformulier invullen (www.ziggo.nl > klantenservice > contact > contactformulier).

Monteurs moeten in principe ook naar de eindversterker kijken als ze constateren dat er slecht signaal is op de kabel. Dat die 2 eerste monteurs dat niet gedaan hebben is niet goed. Meldt dat ook erbij in je brief/mail.

Hoi,

Bedankt voor de tip Isis. Ik heb meteen de daad maar bij het woord gevoegd en een mailtje naar de klantenservice gestuurd met een verzoekje om compensatie. Reeds afgelopen middag had ik een reaktie en er wordt volgende maand een volledig maandbedrag gecrediteerd op mijn factuur. Dit betekent dus dat ik van de twee maanden met problemen er slechts een hoef te betalen. Dit vind ik uiterst coulant.

En... voorlopig geniet ik nog steeds van een supersnelle internetverbinding die niets te wensen overlaat.

Na wat aanloopproblemen nu toch een dike pluim voor Ziggo!!
__________________
Do you want the best seat in my House? Just remove my two Beagles...
  #7  
Oud 5 oktober 2009, 18:50
pleun's schermafbeelding
pleun pleun is offline
Senior Member
 
Geregistreerd: 14 mei 2009
Locatie: stramproy/@home
Ziggo Internet: alles in 1 extra
Berichten: 148
Standaard

Het is je van harte gegund hoor, maar ik vind het allemaal maar vreemd. Ik krijg naar het zich laat aanzien voorlopig geen supersnelle verbinding en als ik mijn geld terug vraag krijg ik niet eens antwoord. Ik heb maar een brief geschreven, kijken of ze daar op reageren....
  #8  
Oud 5 oktober 2009, 19:02
CeesT's schermafbeelding
CeesT CeesT is offline
Junior Member
 
Geregistreerd: 11 juli 2009
Locatie: Oosterhout/Casema
Ziggo Internet: Alles in 1 Extra
DTV: CAM CI+ i.c.m. Sony TV
Berichten: 16
Standaard

Hoi,

Tja, ik kan het ook niet helpen. Ik heb precies gedaan wat Isis voorstelde en heb dat afgelopen nacht verzonden, ik had nl. nachtdienst. Een keurig net, beleefd verzoekje om compensatie, beetje gemotiveerd en verder rustig van toon. Afgelopen middag had ik al een reactie.



Sterkte ermee.
__________________
Do you want the best seat in my House? Just remove my two Beagles...
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 01:16.


© 2017 - Ziggo-Gebruikers.nl