Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 2 oktober 2009, 22:16
mahlmanne's schermafbeelding
mahlmanne mahlmanne is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: utrecht
Ziggo Internet: -
DTV: Humax DVI/ CAM CI+
Berichten: 7
Standaard E60-4 error bij samsung CI+ module

Beste mensen,

Ik heb een samsung LE32B650T2PXXN (Zowel op doos als op stikker op tv)
Vandaag een cam Ci+ Modulle aangeschaft,... Kan hem zonder problemen installeren krijg ook HDTV NL1 te zien maar vervolgens foutmelding E06-4 smartcard defect.

authentication verloopt wel goed en NL1 zie ik wel maar de rest dus niet alleen E06-4
Van alles geprobeerd wie heeft er nog een idee

thnx

Laatst gewijzigd door mahlmanne; 3 oktober 2009 om 17:11
  #2  
Oud 2 oktober 2009, 22:21
Barbarian's schermafbeelding
Barbarian Barbarian is nu online
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Citaat:
Oorspronkelijk geplaatst door mahlmanne Bekijk bericht
Beste mensen,

Ik heb een samsung LE32B650PXXN (Zowel op doos als op stikker op tv)
Vandaag een cam Ci+ Modulle aangeschaft,... Kan hem zonder problemen installeren krijg ook HDTV NL1 te zien maar vervolgens foutmelding E60-4 smartcard defect.

authentication verloopt wel goed en NL1 zie ik wel maar de rest dus niet alleen E60
Van alles geprobeert wie heeft er nog een idee

thnx
Smartcard geactiveerd via 'mij ziggo' of de helpdesk en deze goed aangebracht?
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #3  
Oud 2 oktober 2009, 22:26
mahlmanne's schermafbeelding
mahlmanne mahlmanne is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: utrecht
Ziggo Internet: -
DTV: Humax DVI/ CAM CI+
Berichten: 7
Standaard

JA dat heb ik alle maal gedaan,...

Ongeveer twee uur geleden bij mijn ziggo online
Op tv krijg ik ook de melding authentication OK

Als ik de card er uit haal dan zegt hij ook plaats smartcard
  #4  
Oud 2 oktober 2009, 22:29
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.461
Standaard

Ook de kaart andersom geprobeerd? Het plaatje in de handleiding is onjuist.
  #5  
Oud 2 oktober 2009, 22:32
Barbarian's schermafbeelding
Barbarian Barbarian is nu online
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Citaat:
Oorspronkelijk geplaatst door mahlmanne Bekijk bericht
JA dat heb ik alle maal gedaan,...

Ongeveer twee uur geleden bij mijn ziggo online
Op tv krijg ik ook de melding authentication OK

Als ik de card er uit haal dan zegt hij ook plaats smartcard
Clean installl gedaan via PNP(zonder de module), netwerk id en frequentie?
Ik bedoel, heb je al geprobeerd de smartcard er andersom in te brengen?

Kijk hier ook even en download/open de link.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #6  
Oud 2 oktober 2009, 22:37
mahlmanne's schermafbeelding
mahlmanne mahlmanne is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: utrecht
Ziggo Internet: -
DTV: Humax DVI/ CAM CI+
Berichten: 7
Standaard

Ja dat heb ik gedaan, de smartcard anders om erin gedaan dus,... dan krijg je de melding controleer smartcard.
  #7  
Oud 2 oktober 2009, 22:38
Barbarian's schermafbeelding
Barbarian Barbarian is nu online
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Citaat:
Oorspronkelijk geplaatst door mahlmanne Bekijk bericht
Ja dat heb ik gedaan, de smartcard anders om erin gedaan dus,... dan krijg je de melding controleer smartcard.
De juiste firmware geïnstalleerd?
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #8  
Oud 2 oktober 2009, 22:44
mahlmanne's schermafbeelding
mahlmanne mahlmanne is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: utrecht
Ziggo Internet: -
DTV: Humax DVI/ CAM CI+
Berichten: 7
Standaard

firmware versie van samsung site gedownload
versie T-CHL7DEUC.exe opgehaalt die proberen te installeren maar TV zegt dat dat een oudere versie is dan er al op staat???
  #9  
Oud 2 oktober 2009, 23:06
Barbarian's schermafbeelding
Barbarian Barbarian is nu online
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Citaat:
Oorspronkelijk geplaatst door mahlmanne Bekijk bericht
firmware versie van samsung site gedownload
versie T-CHL7DEUC.exe opgehaalt die proberen te installeren maar TV zegt dat dat een oudere versie is dan er al op staat???
De lcd tv die jij beschrijft kan ik niet vinden op de samsung site, wel de T2P, ik zie jouw lcd ook niet tussen de lijst met gecertificeerde lcd's staan.
De software versie waarop de goedkeuring van toepassing is: CHLCIPDEUC-2002.0 of hoger.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #10  
Oud 2 oktober 2009, 23:10
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.073
Standaard

Citaat:
Oorspronkelijk geplaatst door mahlmanne Bekijk bericht
Beste mensen,

Ik heb een samsung LE32B650PXXN (Zowel op doos als op stikker op tv)
Vandaag een cam Ci+ Modulle aangeschaft,... Kan hem zonder problemen installeren krijg ook HDTV NL1 te zien maar vervolgens foutmelding E60-4 smartcard defect.

authentication verloopt wel goed en NL1 zie ik wel maar de rest dus niet alleen E60
Van alles geprobeert wie heeft er nog een idee

thnx
smartcard omdraaien, want ik veronderstel dat je error E06-4 bedoeld. Chip zijde moet "als eerste" in de CAM en "naar de muur wijzen"
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:53.


© 2017 - Ziggo-Gebruikers.nl