Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Ziggo On Demand

Mededelingen

Ziggo On Demand Vragen en opmerkingen over het originele Interactieve TV platform van Ziggo.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 30 september 2009, 13:30
ruudanneese's schermafbeelding
ruudanneese ruudanneese is offline
Junior Member
 
Geregistreerd: 6 september 2009
Locatie: Zoetermeer
Ziggo Internet: allin-one
DTV: humax
Berichten: 3
Standaard Teletekst

Is er iemand die mij uit kan leggen hoe je pagina 888 van teletekst kan gebruiken??
Als ik bij een klant van mij deze pagina start dan verdwijnt het beeld en krijgen we wel ondertiteling maar geen beeld. Ik zie op de afstanbediening geen andere mogelijkheden om te mengen of om in te stellen.
  #2  
Oud 30 september 2009, 13:45
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.444
Standaard

Citaat:
Oorspronkelijk geplaatst door ruudanneese Bekijk bericht
Als ik bij een klant van mij deze pagina start dan verdwijnt het beeld en krijgen we wel ondertiteling maar geen beeld. Ik zie op de afstanbediening geen andere mogelijkheden om te mengen of om in te stellen.
Heeft deze klant misschien de Cisco ontvanger?
Dan kan het wel kloppen want de TeleText ondertiteling werkt niet bij deze ontvanger.
  #3  
Oud 1 oktober 2009, 00:49
ruudanneese's schermafbeelding
ruudanneese ruudanneese is offline
Junior Member
 
Geregistreerd: 6 september 2009
Locatie: Zoetermeer
Ziggo Internet: allin-one
DTV: humax
Berichten: 3
Standaard

Ja, deze klant heeft een Cisco Interactieve ontvanger. Maar waarom werkt dat niet en hoe is dat te verhelpen???
  #4  
Oud 1 oktober 2009, 00:56
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.444
Standaard

Citaat:
Oorspronkelijk geplaatst door ruudanneese Bekijk bericht
Maar waarom werkt dat niet en hoe is dat te verhelpen???
Goede vraag natuurlijk, waarschijnlijk is er niet goed over nagedacht door Ziggo toen ze deze decoder uitkozen.

Hier komt denk ik ook geen oplossing voor.
In de US , waar deze decoder oorspronkelijk vandaan komt, bestaat het hele TeleText gebeuren namelijk zo goed als niet.

Zie ook:
Cisco 8455DVB: Teletekst subtitles
  #5  
Oud 1 oktober 2009, 00:58
ruudanneese's schermafbeelding
ruudanneese ruudanneese is offline
Junior Member
 
Geregistreerd: 6 september 2009
Locatie: Zoetermeer
Ziggo Internet: allin-one
DTV: humax
Berichten: 3
Standaard

Dank voor de reactie.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Ziggo On Demand


Favorieten/bladwijzers



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:48.


© 2017 - Ziggo-Gebruikers.nl