Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Overige merken ontvangers > Digi1 STB-85 ir

Mededelingen

Digi1 STB-85 ir Ervaringen, vragen en opmerkingen over deze Digi1 ontvanger

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 30 september 2009, 10:43
rossifumi's schermafbeelding
rossifumi rossifumi is offline
Junior Member
 
Geregistreerd: 30 september 2009
Locatie: @home
Berichten: 6
Standaard afstandsbediening reageert op tv

Na aanschaf van m'n Digi1 decoder deze aangesloten op m'n lcd televisie (Haier). Maar bij het wisselen van kanalen via de STB begon m'n televisie ook te reageren. Hij "sprong" weer in de analoge stand, na terug zetten via AV op digitaal en het wisselen van kanalen (via STB) ging de TV bij het drukken op 8 zelfs gewoon uit. Herkent iemand dit probleem en is hier ook een oplossing voor?
  #2  
Oud 4 oktober 2009, 10:57
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.309
Standaard

Hier is helaas geen oplossing voor,behalve de decoder ruilen voor een ander merk, de signalen van de afstandsbediening lijken teveel op elkaar waardoor de tv reageert op de opdrachten.
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
  #3  
Oud 5 oktober 2009, 09:31
rossifumi's schermafbeelding
rossifumi rossifumi is offline
Junior Member
 
Geregistreerd: 30 september 2009
Locatie: @home
Berichten: 6
Standaard

Het is inmiddels prima opgelost door Digi1. service. Ze hebben mij een andere afstandsbediening (blauw i.p.v. grijs) opgestuurd + een instructie hoe ik de blauwe afstandsbediening kon aanmelden op de STB. Na alles te hebben uitgevoerd kan ik nu met de afstandsbediening van de STB ook daadwerkelijk de STB bedienen en reageert de TV er niet meer op. . Wat mij betreft kan er dus een slotje op deze discussie.
  #4  
Oud 5 oktober 2009, 18:12
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.309
Standaard

Citaat:
Oorspronkelijk geplaatst door rossifumi Bekijk bericht
Het is inmiddels prima opgelost door Digi1. service. Ze hebben mij een andere afstandsbediening (blauw i.p.v. grijs) opgestuurd + een instructie hoe ik de blauwe afstandsbediening kon aanmelden op de STB. Na alles te hebben uitgevoerd kan ik nu met de afstandsbediening van de STB ook daadwerkelijk de STB bedienen en reageert de TV er niet meer op. . Wat mij betreft kan er dus een slotje op deze discussie.
Blijkbaar kan de digi1 dus een andere frequentie gebruiken, netjes !
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Overige merken ontvangers > Digi1 STB-85 ir




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:07.


© 2017 - Ziggo-Gebruikers.nl