Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Reageren
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 18 november 2009, 22:26
Droopy's schermafbeelding
Droopy Droopy is offline
Junior Member
 
Geregistreerd: 1 november 2009
Locatie: Breda Casema
Berichten: 21
Standaard

Heb je de scan gedaan zonder CAM en smartcard in de TV? Just to be sure....
Met citaat reageren
  #12  
Oud 18 november 2009, 22:55
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door mejute10 Bekijk bericht
Ik heb de diverse handleidingen geprobeerd maar bij het invullen van frequentie 514000 (samsung) met netwerkcode 8888 (regio multikabel) worden 0 kanalen gevonden. De kaart is geactiveerd en de kabel is ook goed (analoog is zelfs al goed beeld). Enige suggesties? alvast bedankt.
geen goede verklaring, probeer nog eens met 452000 of 404000 in combinatie met het netwerk-id 8888 en kijk of je nu wel enkele zenders kunt vinden.
Met citaat reageren
  #13  
Oud 19 november 2009, 10:09
mejute10's schermafbeelding
mejute10 mejute10 is offline
Junior Member
 
Geregistreerd: 18 november 2009
Locatie: Schagen / Multikabel
DTV: CI+ van Samsung
Berichten: 13
Standaard

Bedankt voor jullie reactie,
Misschien dom van me hoor, maar is het nodig om de smartcard+cam in de TV te hebben als de smartcard geactiveerd wordt? Of maakt dat niet uit bij het zoeken naar zenders.
Met citaat reageren
  #14  
Oud 19 november 2009, 13:02
Droopy's schermafbeelding
Droopy Droopy is offline
Junior Member
 
Geregistreerd: 1 november 2009
Locatie: Breda Casema
Berichten: 21
Standaard

Voor activatie van de smartcard hoeft deze niet in de TV, dit kan via de website van Ziggo. Bij het zoeken van de zenders moeten zowel de CAM als de smart card niet in de TV zitten. Je zou NED1 HD moeten kunnen ontvangen zonder CAM en smartcard.
Met citaat reageren
  #15  
Oud 19 november 2009, 22:19
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door mejute10 Bekijk bericht
Bedankt voor jullie reactie,
Misschien dom van me hoor, maar is het nodig om de smartcard+cam in de TV te hebben als de smartcard geactiveerd wordt? Of maakt dat niet uit bij het zoeken naar zenders.
ja, tijdens de registratie / activatie is het beter dat je de kaart in de ontvanger hebt, anders dan kan het ~30 minuten duren voor je beeld krijgt (je kaart opnieuw geactiveerd wordt).
Met citaat reageren
  #16  
Oud 2 februari 2010, 12:43
Hannah's schermafbeelding
Hannah Hannah is offline
Junior Member
 
Geregistreerd: 2 februari 2010
Locatie: De Bilt, Casema
Berichten: 1
Standaard

Het lukt mij niet om de T-CHUCIPDEUC van Anoniem te downloaden.

Ik krijg steeds de melding dat de site niet toegankelijk is. Heeft samsung nu een nieuwe download site? Wie kan me helpen aan een link die het wel doet?
Met citaat reageren
  #17  
Oud 2 februari 2010, 20:32
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door Hannah Bekijk bericht
Het lukt mij niet om de T-CHUCIPDEUC van Anoniem te downloaden.

Ik krijg steeds de melding dat de site niet toegankelijk is. Heeft samsung nu een nieuwe download site? Wie kan me helpen aan een link die het wel doet?

Gewoon model invullen via:

http://www.samsung.com/nl/support/ma...SupportMain.do
Met citaat reageren
  #18  
Oud 13 februari 2010, 22:57
Azrael's schermafbeelding
Azrael Azrael is offline
Junior Member
 
Geregistreerd: 13 februari 2010
Locatie: Groningen
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door gert017 Bekijk bericht
Na lang zoeken heb ik een perfecte handleiding gevonden van SAMSUNG voor de installatie van de CI+ module.

Ik had zelf eerst de meest vreemde fouten, maar na het lezen van deze handleiding en precies volgen van alle stappen werkte alles binnen 10 minuten.

http://home.kpn.nl/telge017/bestanden/samsung_cam.pdf

Heb het pdf bestandje maar weer even online gezet ( De originele site kan ik niet meer vinden

Succes Gert
Ik heb de aanwijzingen in deze handleiding gebruikt, met als resultaat dat ik nu helemaal geen beeld meer heb. Ik heb de tv (Samsung LE37B650) gereset, maar mooi niet dat ik het plug & play menu krijg. Alleen maar sneeuw met de melding weak or no signal. In het menu kan ik plug & play ook niet selecteren, dat is greyed out.
Iemand suggesties om de boel weer aan de praat te krijgen?
Met citaat reageren
  #19  
Oud 14 februari 2010, 01:05
TipX's schermafbeelding
TipX TipX is offline
Senior Member
 
Geregistreerd: 17 september 2004
Locatie: Den Helder Ziggo
Ziggo Internet: Extra / Ubee
DTV: Panasonic TX-55AX630 CI+ & HUMAX 5200
Berichten: 671
Standaard

Druk 10-20 seconden op de EXIT toets van de afstandbediening. Selecteer vervolgens in het Pop-up menu voor Ja en druk op de OK toets.
Nu worden de fabrieksinstellingen teruggezet en het toestel gaat uit. Bij het aanzetten zal de Plug&Play installatie worden gestart.
Met citaat reageren
  #20  
Oud 14 februari 2010, 13:43
Azrael's schermafbeelding
Azrael Azrael is offline
Junior Member
 
Geregistreerd: 13 februari 2010
Locatie: Groningen
Berichten: 3
Standaard

Zoals je kunt lezen heb ik de tv gereset. Dat is het hele probleem! Na de reset kan ik dat plug & play menu helemaal niet meer bereiken.
(En nog een keer en nog een keer en nog een keer resetten helpt ook niet nee..)
Vanuit andere bronnen geeft ie nog wel gewoon beeld trouwens.
Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:43.


© 2017 - Ziggo-Gebruikers.nl