Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony

Mededelingen

Sony Nieuws, vragen en opmerkingen over Sony CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 28 september 2009, 19:27
Ruudski's schermafbeelding
Ruudski Ruudski is offline
Junior Member
 
Geregistreerd: 27 september 2009
Locatie: Waddinxveen
DTV: CI+ CAM kaart
Berichten: 15
Talking Geen favorieten na CI+ Cam kaart

Ik heb vrijdag de CI+ cam kaart geinstalleerd in mijn Sony KDL-40W5500, dat ging allemaal prima .

In korte tijd was alles geinstalleerd en heb hier veel plezier van. Ik heb alleen 1 probleem, ik kan geen favorieten instellen???

Heb overigens de nieuwste firmware geinstalleerd.
  #2  
Oud 3 oktober 2009, 12:53
gjstroom's schermafbeelding
gjstroom gjstroom is offline
Senior Member
 
Geregistreerd: 25 juni 2008
Locatie: Heemskerk/Casema
Ziggo Internet: Ziggo AIP 150/15 Ubee
DTV: SamsunG 46F8000 CI+, Vu+ Solo SE
Berichten: 230
Standaard

Citaat:
Oorspronkelijk geplaatst door Ruudski Bekijk bericht
Ik heb vrijdag de CI+ cam kaart geinstalleerd in mijn Sony KDL-40W5500, dat ging allemaal prima .

In korte tijd was alles geinstalleerd en heb hier veel plezier van. Ik heb alleen 1 probleem, ik kan geen favorieten instellen???

Heb overigens de nieuwste firmware geinstalleerd.
Zelfde probleem hier met een 40Z5500 die ik bij mijn ouders heb geinstalleerd. Zover ik heb kunnen lezen is er door Sony wel een nieuwe versie beloofd die ongeveer over een maand zal gaan uitkomen.
Lees ook hier en hier.
  #3  
Oud 3 oktober 2009, 16:14
kakketoe's schermafbeelding
kakketoe kakketoe is offline
Junior Member
 
Geregistreerd: 9 augustus 2009
Locatie: Den Haag / Casema
Ziggo Internet: TV & Internet Z2
DTV: CI+ CAM
Berichten: 24
Standaard

Citaat:
Oorspronkelijk geplaatst door gjstroom Bekijk bericht
Zelfde probleem hier met een 40Z5500 die ik bij mijn ouders heb geinstalleerd. Zover ik heb kunnen lezen is er door Sony wel een nieuwe versie beloofd die ongeveer over een maand zal gaan uitkomen.
Lees ook hier en hier.
Ik heb ook de 40z5500 met Smitcam en heb nergens last van,kan gewoon favoriten instellen
  #4  
Oud 4 oktober 2009, 09:39
gjstroom's schermafbeelding
gjstroom gjstroom is offline
Senior Member
 
Geregistreerd: 25 juni 2008
Locatie: Heemskerk/Casema
Ziggo Internet: Ziggo AIP 150/15 Ubee
DTV: SamsunG 46F8000 CI+, Vu+ Solo SE
Berichten: 230
Standaard

Citaat:
Oorspronkelijk geplaatst door kakketoe Bekijk bericht
Ik heb ook de 40z5500 met Smitcam en heb nergens last van,kan gewoon favoriten instellen
Oh welke firmware versie heb jij dan ?
Maar bedoel jij nu favorieten instellen of kanalen sorteren ? Het gaat om het sorteren !
  #5  
Oud 4 oktober 2009, 10:51
kakketoe's schermafbeelding
kakketoe kakketoe is offline
Junior Member
 
Geregistreerd: 9 augustus 2009
Locatie: Den Haag / Casema
Ziggo Internet: TV & Internet Z2
DTV: CI+ CAM
Berichten: 24
Standaard

Ik heb Firmware 1.570ea , ik heb het over favoriten instellen.
Sorteren gaat ook niet met digitalen tv.
  #6  
Oud 4 oktober 2009, 11:16
Ruudski's schermafbeelding
Ruudski Ruudski is offline
Junior Member
 
Geregistreerd: 27 september 2009
Locatie: Waddinxveen
DTV: CI+ CAM kaart
Berichten: 15
Red face

Ik kan overigens wel van favorieten maken, alleen ik moet iedere keer op het hartje drukken van mijn ab en dan het kanaal kiezen uit de lijst.

Van mijn Samsung decoder ben ik gewend dat je de niet gekozen kanalen ook niet meer ziet.
  #7  
Oud 4 oktober 2009, 11:40
gjstroom's schermafbeelding
gjstroom gjstroom is offline
Senior Member
 
Geregistreerd: 25 juni 2008
Locatie: Heemskerk/Casema
Ziggo Internet: Ziggo AIP 150/15 Ubee
DTV: SamsunG 46F8000 CI+, Vu+ Solo SE
Berichten: 230
Standaard

Citaat:
Oorspronkelijk geplaatst door Ruudski Bekijk bericht
Ik kan overigens wel van favorieten maken, alleen ik moet iedere keer op het hartje drukken van mijn ab en dan het kanaal kiezen uit de lijst.

Van mijn Samsung decoder ben ik gewend dat je de niet gekozen kanalen ook niet meer ziet.
Ok maar met die favorieten kan je niet veel of heb ik het verkeerd begrepen, dat is enkel een lijstje om er iets sneller te komen. Ik wil gewoon kunnen zappen tussen de kanalen die ik wil zien en dan niet tig kanalen moeten tegenkomen die ik niet mag kijken of die totaal niet interessant zijn.
  #8  
Oud 10 oktober 2009, 21:56
ninja636's schermafbeelding
ninja636 ninja636 is offline
Junior Member
 
Geregistreerd: 10 oktober 2009
Locatie: zeist
Berichten: 5
Unhappy domme vraag misschien over Sony 40W5500E

wiek kan mij helpen....

vandaag een nieuwe Sony 40W5500E gekocht + Humax decoder

TV aangezet, hij ging kanalen zoeken toen zette mij vriendin (per ongeluk) de stroom uit......

gevolg: TV blijft weergeven:

kanalen zijn niet opgeslagen
ook na 20 keer aan en uit zetten


weet iemand hoe ik dit kan verhelpen ? ik heb het niet kunnen vinden in de handleiding, en voel me best lullig..

ik heb hem ook laten zoeken op de analoge antenne aansluiting echter geen resultaat.

bij voorbaat vriendelijk dank voor jullie antwoord!

groeten, Rob Boom

Laatst gewijzigd door ninja636; 10 oktober 2009 om 21:58 Reden: iets vergeten
  #9  
Oud 10 oktober 2009, 21:59
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door ninja636 Bekijk bericht
wiek kan mij helpen....

vandaag een nieuwe Sony 40W5500E gekocht + Humax decoder

TV aangezet, hij ging kanalen zoeken toen zette mij vriendin (per ongeluk) de stroom uit......

gevolg: TV blijft weergeven:

kanalen zijn niet opgeslagen
ook na 20 keer aan en uit zetten


weet iemand hoe ik dit kan verhelpen ? ik heb het niet kunnen vinden in de handleiding, en voel me best lullig..

ik heb hem ook laten zoeken op de analoge antenne aansluiting echter geen resultaat.

bij voorbaat vriendelijk dank voor jullie antwoord!

groeten, Rob Boom
Wat heb je allemaal nog meer geprobeerd om die melding weg te krijgen behalve het toestel aan- en uitschakelen?
  #10  
Oud 10 oktober 2009, 22:33
ninja636's schermafbeelding
ninja636 ninja636 is offline
Junior Member
 
Geregistreerd: 10 oktober 2009
Locatie: zeist
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door Riparius Bekijk bericht
Wat heb je allemaal nog meer geprobeerd om die melding weg te krijgen behalve het toestel aan- en uitschakelen?
bedankt voor je reactie!

ik heb diverse malen overgeschakeld van analoog naar digitaal etc.. ik kon nergens vinden hoe ik het toestel weer zover kon krijgen dat hij zelf met dat zoekscherm kwam.. ik voel me echt lomp.. ik ben ook al wat ouder (62) misschien speelt dat ook mee

Laatst gewijzigd door ninja636; 10 oktober 2009 om 22:42 Reden: xtra txt
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 08:56.


© 2017 - Ziggo-Gebruikers.nl