Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #11  
Oud 29 september 2009, 10:52
Trippel1's schermafbeelding
Trippel1 Trippel1 is offline
Junior Member
 
Geregistreerd: 28 september 2009
Locatie: Heemskerk/casema
Ziggo Internet: Ziggo bundel plus, motorola
DTV: Humax .... CI+
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
De laatste software is NIET van mei. De software die wij goedgekeurt hebben is van juli.
De software die nu beschikbaar is nog van een recentere datum. Ik zal morgen kijken welke versie dit nu precies is.
Als dat het is zal alles snel opgelost moeten zijn , svanderlinden komt vanmiddag even helpen (top natuurlijk ). Begrijp ik alleen niet waarom de helpdesk van ziggo aangeeft dat de firmware op de tv goed is en zelfs aanraad om CI+ nog maar even achterwegen te laten.

Het is spijtig maar heb vaak een slechte ervaing met de ziggo helpdesk (niet altijd natuurlijk maar vaak wel), krijg af en toe het idee dat ze zo van straat worden geplukt en achter de telefoon worden geplaatst. Overigens gaat Samsung ook niet vrijuit natuurlijk.

In iedergeval bedankt, weet in iedergeval meer en zal ook melden als het geheel is gelukt.
  #12  
Oud 29 september 2009, 13:47
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door Trippel1 Bekijk bericht
Als dat het is zal alles snel opgelost moeten zijn , svanderlinden komt vanmiddag even helpen (top natuurlijk ). Begrijp ik alleen niet waarom de helpdesk van ziggo aangeeft dat de firmware op de tv goed is en zelfs aanraad om CI+ nog maar even achterwegen te laten.

Het is spijtig maar heb vaak een slechte ervaing met de ziggo helpdesk (niet altijd natuurlijk maar vaak wel), krijg af en toe het idee dat ze zo van straat worden geplukt en achter de telefoon worden geplaatst. Overigens gaat Samsung ook niet vrijuit natuurlijk.

In iedergeval bedankt, weet in iedergeval meer en zal ook melden als het geheel is gelukt.
de officiele versie die ik rechtstreeks ontvangen heb van Samsung is voor de B650P LCDseries: T-CHLCIPDEUC 2004.8
de 850 LED / Plasma series: T-CHUCIPDEUC 2005.1
  #13  
Oud 29 september 2009, 18:17
Trippel1's schermafbeelding
Trippel1 Trippel1 is offline
Junior Member
 
Geregistreerd: 28 september 2009
Locatie: Heemskerk/casema
Ziggo Internet: Ziggo bundel plus, motorola
DTV: Humax .... CI+
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
de officiele versie die ik rechtstreeks ontvangen heb van Samsung is voor de B650P LCDseries: T-CHLCIPDEUC 2004.8
de 850 LED / Plasma series: T-CHUCIPDEUC 2005.1

Helaas ook nieuwe firmware geeft geen resultaat. Service niet beschikbaar. Signaal is goed 78/80%. geeft wel een wisselent bitfoutfrequentie zijnde 2/3
  #14  
Oud 1 oktober 2009, 12:31
Dealer's schermafbeelding
Dealer Dealer is offline
Junior Member
 
Geregistreerd: 1 oktober 2009
Locatie: Ziggo
Berichten: 3
Standaard

Ook bij ons werken niet alle ue40b6000.
Sommige met 2000.2 werken wel, andere met hogere software versies weer niet.

Samsung wijst naar Ziggo en Ziggo weer naar Samsung...

Het kost ons op deze manier heel veel tijd en dus geld.


Echt hopeloos.
  #15  
Oud 1 oktober 2009, 12:55
Trippel1's schermafbeelding
Trippel1 Trippel1 is offline
Junior Member
 
Geregistreerd: 28 september 2009
Locatie: Heemskerk/casema
Ziggo Internet: Ziggo bundel plus, motorola
DTV: Humax .... CI+
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door Dealer Bekijk bericht
Ook bij ons werken niet alle ue40b6000.
Sommige met 2000.2 werken wel, andere met hogere software versies weer niet.

Samsung wijst naar Ziggo en Ziggo weer naar Samsung...

Het kost ons op deze manier heel veel tijd en dus geld.


Echt hopeloos.
Daar ben ik nu ook achter ja, krijg alleen wel de indruk dat het niet zozeer aan de Televisie ligt maar aan het signaal van Ziggo. Mijn maat heeft dezelfde televisie dus die naar mijn huis gesleept (postcode gebied 1963 EC) Maar ook geen resultaat zelfde melding als mijn toestel (service niet beschikbaar & zodra we gaan zappen - zwak tot geen signaal)

TV geeft aan: signaalsterkte 80 %

ga het maar opgeven
  #16  
Oud 1 oktober 2009, 19:40
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door Dealer Bekijk bericht
Ook bij ons werken niet alle ue40b6000.
Sommige met 2000.2 werken wel, andere met hogere software versies weer niet.

Samsung wijst naar Ziggo en Ziggo weer naar Samsung...

Het kost ons op deze manier heel veel tijd en dus geld.


Echt hopeloos.

Als je echt een dealer vertegenwoordigt dan ontvang ik graag een PM van je. Ik hoor namelijk graag waarom samsung naar ons wijst ?
  #17  
Oud 1 oktober 2009, 22:17
Trippel1's schermafbeelding
Trippel1 Trippel1 is offline
Junior Member
 
Geregistreerd: 28 september 2009
Locatie: Heemskerk/casema
Ziggo Internet: Ziggo bundel plus, motorola
DTV: Humax .... CI+
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Als je echt een dealer vertegenwoordigt dan ontvang ik graag een PM van je. Ik hoor namelijk graag waarom samsung naar ons wijst ?

Mij word in iedergeval door samsung gemeld dat het bij ziggo ligt met als volgende reden.

Autheticatie gaat alleen goed bij een constant signaal zonder bitfoutfrequentie. Als deze mis loopt kan de CI+ CAM module niet goed worden geregistreerd.

Ik heb er verder geen verstand van maar word er wel behoorlijk PO* van. Kan CI+ kaarten blijven omruilen maar het maakt geen verschil.
  #18  
Oud 1 oktober 2009, 22:22
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Citaat:
Oorspronkelijk geplaatst door Trippel1 Bekijk bericht
Mij word in iedergeval door samsung gemeld dat het bij ziggo ligt met als volgende reden.

Autheticatie gaat alleen goed bij een constant signaal zonder bitfoutfrequentie. Als deze mis loopt kan de CI+ CAM module niet goed worden geregistreerd.

Ik heb er verder geen verstand van maar word er wel behoorlijk PO* van. Kan CI+ kaarten blijven omruilen maar het maakt geen verschil.
Weet niet of dit al eerder is vermeld, als je de tv eens rechtstreeks op het AOP aansluit.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #19  
Oud 1 oktober 2009, 23:00
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door Trippel1 Bekijk bericht
Mij word in iedergeval door samsung gemeld dat het bij ziggo ligt met als volgende reden.

Autheticatie gaat alleen goed bij een constant signaal zonder bitfoutfrequentie. Als deze mis loopt kan de CI+ CAM module niet goed worden geregistreerd.

Ik heb er verder geen verstand van maar word er wel behoorlijk PO* van. Kan CI+ kaarten blijven omruilen maar het maakt geen verschil.
Dit is echt onzin. De authenticatie check vindt plaats tussen CAM en TV en staat geheel los van het aangeboden signaal.

Je mag je me een PM sturen met je gegevens model / type /software versie, ik zal dan contact opnemen met Samsung
  #20  
Oud 2 oktober 2009, 12:46
Dealer's schermafbeelding
Dealer Dealer is offline
Junior Member
 
Geregistreerd: 1 oktober 2009
Locatie: Ziggo
Berichten: 3
Standaard

De eerste reacties van Samsung zijn inderdaad over het aangeboden signaal of dat het aan de smartcard ligt (maar de kaart zit dan nog in de verpakking...).

Persoonlijk denk ik dan ook dat het meer een combinatie van de hardware is.

Heb een ue40b6000vpxxn met 2004.2 die het niet doet.
Deze opgewaardeerd naar 2005.2 (Duitse site, de Nederlandse is niet goed volgens Samsung), maar nog steeds niets.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:25.


© 2017 - Ziggo-Gebruikers.nl