Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #11  
Oud 9 november 2009, 17:13
pratpitt's schermafbeelding
pratpitt pratpitt is offline
Member
 
Geregistreerd: 17 augustus 2009
Locatie: Maarn
Berichten: 30
Standaard

je hebt inderdaad gelijk dat de update op de duitse site wel werkt. Ik heb hem nu naar 2006 upgedate. Maar nog steeds werken de zenders niet.
  #12  
Oud 10 november 2009, 18:06
herman663's schermafbeelding
herman663 herman663 is offline
Junior Member
 
Geregistreerd: 6 november 2009
Locatie: almelo
Berichten: 8
Standaard

signaalsterkte wordt ook genoemd als je in het menu zelfdiagnose klikt op signaalsterkte kun je zien hoeveet % je hebt.
ik zit hier op 95 tot 100%.
  #13  
Oud 10 november 2009, 19:46
pratpitt's schermafbeelding
pratpitt pratpitt is offline
Member
 
Geregistreerd: 17 augustus 2009
Locatie: Maarn
Berichten: 30
Standaard

ja klopt. Ik heb daar namelijk 0 staan en 2000 bitfoutfrequentie. Waarschijnlijk is het signaal niet sterk genoeg.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:23.


© 2017 - Ziggo-Gebruikers.nl