Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony

Mededelingen

Sony Nieuws, vragen en opmerkingen over Sony CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 27 september 2009, 14:12
DVB-Extraterrestrial's schermafbeelding
DVB-Extraterrestrial DVB-Extraterrestrial is offline
Junior Member
 
Geregistreerd: 25 juli 2009
Locatie: Garnwerd
DTV: iDTV KDL-46W5500E SMiT CI+ CAM
Berichten: 23
Standaard W5500 kanaalnummering niet volgens LCN

Ik heb een vraag voor W5500 bezitters die de nieuwe gecertificeerde software PKG1.570EA hebben geinstalleerd.

Ik vond onderstaande opmerkingen/uitleg in een inmiddels gesloten discussie. Mijn vraag is of met de nieuwe SW dit issue is opgelost? Zelf werk ik met SW 1.303EA en heb ook kanaalnummers die niet kloppen boven de 750 (zowel radio als televisie)

Citaat:
Oorspronkelijk geplaatst door ArChie
Bij de 3000 serie, en ik neem aan ook de 4000 serie, waren bij Sony de kanaal nummers van 750 gereserveerd voor de gevonden radio kanalen. Bij Sony dus geen aparte lijsten voor TV kanalen en radio kanalen. Dat zal dan wel het conflict met de LCN nummering van Ziggo veroorzaken.

(Riparius:) Ja, dat idee heb ik ook. Alleen is het bij mijn toestel uit de 4000 serie weer zo dat de radiozenders kanaalnummers krijgen toegewezen vanaf 600. Zowel voor TV (vanaf nummer 1) als voor radio (vanaf 600) worden de nummers gewoon op volgorde opgevuld. Het is dus niet zo dat TV- en radiozenders door elkaar heen komen te staan, terwijl dat bij de toestellen uit de 5500 serie vanaf nummer 750 wel het geval is.
  #2  
Oud 27 september 2009, 22:53
Sjoop1985's schermafbeelding
Sjoop1985 Sjoop1985 is offline
Senior Member
 
Geregistreerd: 19 mei 2009
Locatie: Linne (Limburg)/@Home
Ziggo Internet: Alles in Eén Plus, Cisco modem
DTV: Sony Bravia KDL-40NX720 + Ziggo SMiT CI+ CAM & Humax iHDR 5200c
Berichten: 129
Standaard

Ik heb niet alle kanalen gecontroleerd, maar het is in ieder geval zo dat de regionale zenders niet meer tussen de radiozenders staan en het juiste nummer hebben. De radiokanalen volgens mij ook. Ik ben er vanuit gegaan dat het probleem daarmee opgelost is, persoonlijk gebruik ik die kanalen niet zo veel.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:08.


© 2017 - Ziggo-Gebruikers.nl