Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony

Mededelingen

Sony Nieuws, vragen en opmerkingen over Sony CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #1  
Oud 26 september 2009, 09:41
klompie40's schermafbeelding
klompie40 klompie40 is offline
Junior Member
 
Geregistreerd: 24 september 2009
Locatie: den helder multikabel
Berichten: 4
Standaard CI+ en de Sony W5500

Afgelopen donderdag de CI+ module gekocht.

De plaatsing hiervan staat idd verkeerd omschreven in de handleiding.
Dit moet zijn:
- module: ziggo logo richting de muur.
- smartcard: witte zijde ook richting de muur.

De kaart werd niet herkend.
Heb toen de kaart laten activeren. Het activeren kon ik niet via internet doen omdat die site weer eens niet werkte. Heb dit toen telefonisch gedaan. Viel me op dat ik zeer snel iemand aan de lijn kreeg.
(ik weet niet of het noodzakelijk is om de kaart eerst te laten activeren, maar denk het wel)

Ik heb toen een paar minuten gewacht, de TV aangezet en de kaart werd nu wel herkend. De authenicatie duurt dan een paar minuten.
Vervolgens heb ik opnieuw de zenders laten scannen. en alle zenders zijn compleet.

Het enige minpuntje is dat elke keer de authenticatie start, als je de TV aanzet. Dit duurt echter maar een paar seconden.

Verder perfect beeld. De HD zenders zijn nog scherper geworden.
Bijzonder prettig is dat ik nu nog maar 1 afstandbediening nodig heb voor de TV.

Ik had van tevoren de firmware al geupgrade. Ik weet niet of dit eigenlijk wel nodig was. Maar zag in ander berichten dat bij de oude firmware alleen NL 1 werd getoond, vandaar.

Gr. Peter

Laatst gewijzigd door klompie40; 29 september 2009 om 23:15
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 22:43.


© 2017 - Ziggo-Gebruikers.nl