Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 26 september 2009, 00:11
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.327
Standaard Nieuwe Firmware Arris 702b Eurodocis 3.0 Modem

Na het herstarten van mijn Arris 702b Eurodocis 3.0 modem kwam ik er achter dat Ziggo een firmware update in mijn kabelmodem heeft geladen.

Mijn verbinding lijkt een stukstabieler dan voorheen.

Ik blijf echter nog wel met het inlog probleem op de status pagina van het modem zitten (alleen bereikbaar na een resset van het modem)

Wat zijn jullie bevindingen?





HW/FW Versions
Status HW/FW Versions Event Log CM State Advanced
Hardware Information System: ARRIS EuroDOCSIS 3.0 / EuroPacketCable 1.0 Touchstone Telephony Modem
HW_REV: 8
VENDOR: Arris Interactive, L.L.C.
BOOTR: 1.2.1.20
SW_REV: 7.1.61A
MODEL: TM702B

Serial Number:95GBNVxxxxxxxxxx
Options:
Firmware Name:TS070161A_091009_MODEL_7
Firmware Build Time: Sep 10 2009 17:27:59
  #2  
Oud 26 september 2009, 15:25
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Ik heb hem net ook geinstalleerd. Ik kan er niets over zeggen, alleen dat alles naar behoren werkt. Maar dat deed hij daarvoor ook al. Ook ik kan nog steeds het modem niet benaderen. Ben wel benieuwd naar de changelog.
  #3  
Oud 26 september 2009, 15:55
landfiets's schermafbeelding
landfiets landfiets is offline
Member
 
Geregistreerd: 6 juni 2008
Locatie: Bad Nieuweschans
Ziggo Internet: alles in 1 plus
DTV: HD
Berichten: 54
Standaard niet werkend

hier werkt hij niet goed. ik kan zonder router geen computer of voip telefoon aan de praat krijgen. doe ik mijn router er weer tussen kan ik alleen wifi gebruiken maar mijn mooie voip telefoons van siemens en linksys zijn dood en vinden de DNS servers niet ofzo. Mijn router doet ook gek.
Ik heb niet het idee dat dit goed gaat
  #4  
Oud 26 september 2009, 16:11
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door landfiets Bekijk bericht
hier werkt hij niet goed. ik kan zonder router geen computer of voip telefoon aan de praat krijgen. doe ik mijn router er weer tussen kan ik alleen wifi gebruiken maar mijn mooie voip telefoons van siemens en linksys zijn dood en vinden de DNS servers niet ofzo. Mijn router doet ook gek.
Ik heb niet het idee dat dit goed gaat
Het klinkt zeker niet goed. Over de telefoon kan ik niet oordelen, die heb ik niet aangesloten. Zeg je nu hierboven dat rechtstreeks op de arris niets werkt? Ik neem aan dat je ook alles herstart hebt, ip release/renew, die standaarddingen. Waarom het bij Bullet en ondergetekende wel werkt? Don't know. Andere arris gebruikers zou ik willen aanraden eerst de kat uit de boom te kijken. Binnen nu en een week is dit draadje veel langer. Tenzij je een stroomstoring krijgt, dan pak je die update meteen.
  #5  
Oud 26 september 2009, 16:35
landfiets's schermafbeelding
landfiets landfiets is offline
Member
 
Geregistreerd: 6 juni 2008
Locatie: Bad Nieuweschans
Ziggo Internet: alles in 1 plus
DTV: HD
Berichten: 54
Standaard alles werkt

alles werkt nu naar behoren. opeens vond hij het weer, en had ik weer internet. geen idee hoe dit zit. ik wil graag zien of ik idd nu de nieuwste update heb, maar dat lukt zo niet.
  #6  
Oud 26 september 2009, 16:45
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door landfiets Bekijk bericht
alles werkt nu naar behoren. opeens vond hij het weer, en had ik weer internet. geen idee hoe dit zit. ik wil graag zien of ik idd nu de nieuwste update heb, maar dat lukt zo niet.
Goed nieuws dus. Arris even herstarten, dan 192.168.100.1 . Dan kun je erin. Niet gelijk, wacht even tot het merendeel der blauwe lampjes activiteit begint te vertonen.
  #7  
Oud 26 september 2009, 16:46
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Goed nieuws dus. Arris even herstarten, dan 192.168.100.1 . Dan kun je erin. Niet gelijk, wacht even tot het merendeel der blauwe lampjes activiteit begint te vertonen.
Zei ik blauw? Groen bedoel ik.
  #8  
Oud 26 september 2009, 18:00
DrArcheh's schermafbeelding
DrArcheh DrArcheh is offline
Junior Member
 
Geregistreerd: 26 september 2009
Locatie: Wormer, Multikabel
Berichten: 2
Thumbs down

Laatste in m'n modem log:
Code:
9/26/2009 12:57	69010400	4	SW Upgrade Failed Before Download - Server not Present SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39
9/26/2009 13:46	69010600	4	SW upgrade Failed before download - TFTP Max Retry Exceeded SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39
En vanaf 13:46 ook geen internet verbinding meer, handig...
Zit nu via m'n mobiel, HSDPA, online...

Overigens heb ik de afgelopen twee maanden vaak last gehad van een trage en onstabiele downstream. En de verbinding viel vaak voor een paar minuten weg. Maar ja, dat was beter dan helemaal geen verbinding.
  #9  
Oud 26 september 2009, 18:23
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door DrArcheh Bekijk bericht
Laatste in m'n modem log:
Code:
9/26/2009 12:57    69010400    4    SW Upgrade Failed Before Download - Server not Present SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39
9/26/2009 13:46    69010600    4    SW upgrade Failed before download - TFTP Max Retry Exceeded SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39
En vanaf 13:46 ook geen internet verbinding meer, handig...
Zit nu via m'n mobiel, HSDPA, online...
Als je modem firmware aan het updaten is, werkt je internet niet. Dus weet waar je aan begint als je het modem gaat resetten. Verder hebben we ook gezien toen er veel modems uitgeleverd werden dat het firmware updaten traag ging of niet en foutmeldingen gaf zoals hierboven. Dat zou misschien kunnen komen omdat teveel modems tegelijk firmware willen ophalen en boven het maximaal aantal downloads van de tftp server komt. Als je verbinding verder goed werkt zou ik niet proberen om zelf het modem te rebooten maar rustig af te wachten tot dit een keer gebeurt de komende dagen. En wanneer je modem wel de firmware gaat downloaden rustig af te wachten en niet het modem 'storen' door het uit/aan te zetten.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #10  
Oud 26 september 2009, 18:31
izzo's schermafbeelding
izzo izzo is offline
Junior Member
 
Geregistreerd: 2 oktober 2007
Locatie: 1851 Heiloo/Multikabel
Ziggo Internet: Alles-in-1 extra, Arris
Berichten: 7
Standaard

Zit in hetzelfde schuitje, gisteren rond 23:00 opeens slecht internet,
Vanmorgen modem powercycle gedaan, sindsdien helemaal geen internet meer, alleen maar dit in de logs :

9/26/2009 8:25 69010600 4 SW upgrade Failed before download - TFTP Max Retry Exceeded SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39
1/1/1970 0:00 68000401 5 ToD request sent - No Response received;CM-MAC=00:15:cf:33:d0:77;CMTS-MAC=00:50:57:01:f9:e9;CM-QOS=1.1;CM-VER=3.0;
9/26/2009 9:07 69010600 4 SW upgrade Failed before download - TFTP Max Retry Exceeded SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39
1/1/1970 0:00 68000401 5 ToD request sent - No Response received;CM-MAC=00:15:cf:33:d0:77;CMTS-MAC=00:50:57:01:f9:e9;CM-QOS=1.1;CM-VER=3.0;
9/26/2009 10:02 69010600 4 SW upgrade Failed before download - TFTP Max Retry Exceeded SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39
9/26/2009 15:26 66060300 4 Map Request Retry Timeout;CM-MAC=00:15:cf:33:d0:77;CMTS-MAC=00:50:57:01:f9:e9;CM-QOS=1.1;CM-VER=3.0;
9/26/2009 15:33 69010600 4 SW upgrade Failed before download - TFTP Max Retry Exceeded SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 06:53.


© 2017 - Ziggo-Gebruikers.nl