Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #61  
Oud 29 september 2009, 21:33
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.327
Standaard

Citaat:
Oorspronkelijk geplaatst door internetter Bekijk bericht
Dank voor jullie reactie.
Vorige week trouwens 2 maal gedwongen het modem stroomloos gehad.
(Gelukkig) geen nieuwere software.
Kon gisteravond plotseling weer het modem uitlezen.
Nu zit ie weer potdicht.
Het uitlezen is trouwens net Russiche roulette.
Wacht maar rustig af wat er gebeuren gaat.
Het werkt nu tenslotte naar wens.

Vr. gr.
Internetter.
M.b.t. het uitlezen via 192.168.100.1 heb je helemaal gelijk, de firmware update heeft hier geen verandering in gebracht.

Ik heb sinds de nieuwe firmware geen disconnects meer gehad, dit is voor mij dus een 100% verbetering.
  #62  
Oud 29 september 2009, 21:34
Vrijevogels's schermafbeelding
Vrijevogels Vrijevogels is offline
Senior Member
 
Geregistreerd: 27 augustus 2008
Locatie: Franeker Ziggo
Ziggo Internet: Connect Max, Play Max, volop bellen, Ubee modem
DTV: Horizon
Berichten: 1.021
Standaard

Citaat:
Oorspronkelijk geplaatst door internetter Bekijk bericht
Dank voor jullie reactie.
Vorige week trouwens 2 maal gedwongen het modem stroomloos gehad.
(Gelukkig) geen nieuwere software.
Kon gisteravond plotseling weer het modem uitlezen.
Nu zit ie weer potdicht.
Het uitlezen is trouwens net Russiche roulette.
Wacht maar rustig af wat er gebeuren gaat.
Het werkt nu tenslotte naar wens.

Vr. gr.
Internetter.
Klopt kwam net ook even weer in 't modem, wat schept mijn verbazing, nu het internet en telefoon het weer doet staat de oude firmware er weer in. Zou Ziggo met een reset vanaf hun kant er weer een oudere firmware in 't modem kunnen laden? Wel zijn mijn power waarden bij de downstreams veranderd, zaten die eerst licht in de min nu iets in de plus ( nog wel steeds vlak bij de 0). Verder is alles 't zelfde gebleven.
  #63  
Oud 30 september 2009, 09:40
Ollie_NL's schermafbeelding
Ollie_NL Ollie_NL is offline
Junior Member
 
Geregistreerd: 25 september 2009
Locatie: Zwanenburg/Multikabel
Ziggo Internet: Alles in één Extra
DTV: Humax iHDR-5050C
Berichten: 17
Standaard

Citaat:
Oorspronkelijk geplaatst door internetter Bekijk bericht
Het werkt nu tenslotte naar wens.
Het werkt, maar niet naar wens, ik zou 50mbps moeten krijgen maar heb dat nog nooit gehaald, 33mbps is de max wat ik ooit heb gehaald.
  #64  
Oud 30 september 2009, 17:30
r0bert's schermafbeelding
r0bert r0bert is offline
Junior Member
 
Geregistreerd: 30 september 2009
Locatie: Hoorn (Multikabel)
Ziggo Internet: Alles-in-1 Extra / Arris 702b
DTV: FireDTV x 2
Berichten: 1
Standaard

Ik denk dat men die nieuwe firmware offline heeft gehaald want mijn modem probeert wel te upgraden maar ik krijg de melding dat hij de software niet kan vinden op server. Gezien de problemen geen slecht idee natuurlijk. Wel jammer dat ik nog op een software versie draai van Feb 2009 die het soms doet en ineens ermee ophoudt (zeer uiteenlopende pingtijden van 9-4000+ msec. naar de gateway van Ziggo en packet loss).
  #65  
Oud 30 september 2009, 19:03
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
M.b.t. het uitlezen via 192.168.100.1 heb je helemaal gelijk, de firmware update heeft hier geen verandering in gebracht.

Ik heb sinds de nieuwe firmware geen disconnects meer gehad, dit is voor mij dus een 100% verbetering.
Idem, met dit verschil dat ik hiervoor ook geen disconnects had. Ik heb geen klachten over de arris. Sorry.
  #66  
Oud 30 september 2009, 19:24
MrDroopy's schermafbeelding
MrDroopy MrDroopy is offline
Senior Member
 
Geregistreerd: 7 juli 2008
Locatie: Voorburg
Ziggo Internet: Connect&Play Max | Ziggo CH7465LG Connect Box | d-link dir-855
DTV: Horizon | Humax 5200c | Cisco 8455 | Samsung dcb-h360r | FireDTV
Berichten: 1.255
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Ik heb sinds de nieuwe firmware geen disconnects meer gehad, dit is voor mij dus een 100% verbetering.
Ik heb na de fw upgrade ook geen disconnects meer gehad. Voor mij dus 0% verbetering.

Met alles wat ik nu weer zie over de Ubee word ik steeds gelukkiger met mijn Arris....
__________________
_____________________ www.8h.nl ______________
  #67  
Oud 30 september 2009, 20:19
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.327
Standaard

Citaat:
Oorspronkelijk geplaatst door MrDroopy Bekijk bericht
Ik heb na de fw upgrade ook geen disconnects meer gehad. Voor mij dus 0% verbetering.

Met alles wat ik nu weer zie over de Ubee word ik steeds gelukkiger met mijn Arris....
Ja, inderdaad, ik ben blij dat het modem nu stabiel draaid... nu alleen ff een firmware fix die de webpagina/statuspagina online houd.... moet niet zo moeilijk zijn, denk maar naar de gemiddelde router....

toch wel opvallend dat de arris in sommige regio's vanaf dag 1 stabiel is geweest... kan haast niet anders zijn dan het achterliggende netwerk niet overal gelijk is.
  #68  
Oud 30 september 2009, 20:27
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Ja, inderdaad, ik ben blij dat het modem nu stabiel draaid... nu alleen ff een firmware fix die de webpagina/statuspagina online houd.... moet niet zo moeilijk zijn, denk maar naar de gemiddelde router....

toch wel opvallend dat de arris in sommige regio's vanaf dag 1 stabiel is geweest... kan haast niet anders zijn dan het achterliggende netwerk niet overal gelijk is.
Dat zou kunnen.
Maar:
Bullet - Groningen
Mr.Droopy - Den Haag
Vijver - Utrecht

Alledrie geen problemen, toch wat uit elkaar liggende regio's.
  #69  
Oud 30 september 2009, 20:35
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.327
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Dat zou kunnen.
Maar:
Bullet - Groningen
Mr.Droopy - Den Haag
Vijver - Utrecht

Alledrie geen problemen, toch wat uit elkaar liggende regio's.

Ik had wel problemen.... (voormalig @home)
Jullie komen bij Casema weg geloof ik... tis van uit dat oogpunt wel mogelijk
  #70  
Oud 30 september 2009, 20:49
Bernd's schermafbeelding
Bernd Bernd is offline
Senior Member
 
Geregistreerd: 13 april 2009
Locatie: De Wijk / @Home
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3928AD
DTV: Humax iHDR-5050C via Sony BDV-IT1000 Blu-ray Home Theater set
Berichten: 122
Standaard

Citaat:
Oorspronkelijk geplaatst door internetter Bekijk bericht
Het uitlezen is trouwens net Russiche roulette.
Inderdaad. Ik probeer regelmatig om het modem uit te lezen maar in zeg 1 op de 20 keer lukt het (zonder eerst het modem even stroomloos te maken want dan lukt het altijd wel). Een patroon heb ik nog niet kunnen ontdekken en ook het "password of the day" is voor mij nog geheim. Bernd
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:24.


© 2017 - Ziggo-Gebruikers.nl