Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #51  
Oud 29 september 2009, 13:40
E.Jekel's schermafbeelding
E.Jekel E.Jekel is offline
Senior Member
 
Geregistreerd: 11 juni 2009
Locatie: Driebergen Casema
Ziggo Internet: A1E - Arris (Doc3)
DTV: CAM CI+
Berichten: 99
Standaard

Zelfde verhaal aan mijn kant.

  • Stroom eraf
  • Harde modem reset dmv knop achterkant
  • met / zonder router
Allemaal zelfde verhaal als de vorige poster.
  #52  
Oud 29 september 2009, 15:12
Ollie_NL's schermafbeelding
Ollie_NL Ollie_NL is offline
Junior Member
 
Geregistreerd: 25 september 2009
Locatie: Zwanenburg/Multikabel
Ziggo Internet: Alles in één Extra
DTV: Humax iHDR-5050C
Berichten: 17
Standaard

Het hele weekend geen verbinding gehad, meerdere malen stroom eraf gehaald, niks werkte.
Maandag nogmaals stroom eraf en opeens werkt het wel weer.

Probleem is alleen dat ik nog nooit een hogere snelehid dan 33mbps heb gehad en meestal maar rond de 25mbps, dus bij lange na niet 50mbps

192.168.100.1 werkt ook niet bij mij, dus daar kan ik ook niet kijken, ik wilde namelijk daar checken of ik maar 1 downloadstream had i.p.v. 4, kan dat zo zijn?
  #53  
Oud 29 september 2009, 18:55
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

Ik kom na de update ook niet meer in het modem.
Maakt ook niet uit blijft stabiel (was het al had geen last meer)

Laatst gewijzigd door mennog; 29 september 2009 om 19:06
  #54  
Oud 29 september 2009, 19:56
Bernd's schermafbeelding
Bernd Bernd is offline
Senior Member
 
Geregistreerd: 13 april 2009
Locatie: De Wijk / @Home
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3928AD
DTV: Humax iHDR-5050C via Sony BDV-IT1000 Blu-ray Home Theater set
Berichten: 122
Standaard

Citaat:
Oorspronkelijk geplaatst door reiziger20 Bekijk bericht
.... Lijkt dus inderdaad (elders genoemd) met de router te maken te hebben die geen connectie kreeg.
Sommige routers moet je pas weer aanzetten indien het modem helemaal klaar is met zijn/haar opstartprocedure. Ik wacht altijd tot alle LED's branden voordat ik de router op spanning zet.
Bernd
  #55  
Oud 29 september 2009, 20:03
Bernd's schermafbeelding
Bernd Bernd is offline
Senior Member
 
Geregistreerd: 13 april 2009
Locatie: De Wijk / @Home
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3928AD
DTV: Humax iHDR-5050C via Sony BDV-IT1000 Blu-ray Home Theater set
Berichten: 122
Standaard

Citaat:
Oorspronkelijk geplaatst door Ollie_NL Bekijk bericht
192.168.100.1 werkt ook niet bij mij, dus daar kan ik ook niet kijken.
Mij lukt het nog wel om de pagina te openen, maar ik heb dan ook dit bericht:

SW upgrade Failed before download - TFTP Max Retry Exceeded SW file: TS070161A_091009_EU.MODEL_7.img - SW server: 213.51.144.39

De geladen firmwareversie is nog steeds die van februari 2009. Misschien moet ik hier wel blij om zijn: het werkt deze week weer prima.

Bernd
  #56  
Oud 29 september 2009, 20:34
internetter's schermafbeelding
internetter internetter is offline
Senior Member
 
Geregistreerd: 10 augustus 2008
Locatie: voormalig @Home gebied
Ziggo Internet: Connect Max / Playstart / Modem: Techicolor TC7210
DTV: Sony KDL 40HX700 met Neotion Cam CI+ / Humax iHDR-5200C
Berichten: 428
Standaard

Hallo,

Heb momenteel een stabiele 48.7/4.8 verbinding met FW TS070072_020509_model_7.
Ik vraag mij af of het verstandig is te trachten de FW bij te laten werken door het stroomloos maken van het modem en een harde reset uit te voeren.
Heb trouwens geen idee wat de voordelen zijn van de nieuwe FW.
Wordt de FW trouwens t.z.t. automatische door Ziggo opgewaardeerd?

Vr. gr.
Internetter.
  #57  
Oud 29 september 2009, 20:37
Bernd's schermafbeelding
Bernd Bernd is offline
Senior Member
 
Geregistreerd: 13 april 2009
Locatie: De Wijk / @Home
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3928AD
DTV: Humax iHDR-5050C via Sony BDV-IT1000 Blu-ray Home Theater set
Berichten: 122
Standaard

Citaat:
Oorspronkelijk geplaatst door internetter Bekijk bericht
Wordt de FW trouwens t.z.t. automatische door Ziggo opgewaardeerd?
Ja, je ontkomt er niet aan. 1 onderbreking van de spanning en je krijgt de nieuwe firmware. Een harde reset is niet nodig, enkel van spanning af zijn voor een paar seconden (of een minuut...). Bernd
  #58  
Oud 29 september 2009, 20:40
Vrijevogels's schermafbeelding
Vrijevogels Vrijevogels is offline
Senior Member
 
Geregistreerd: 27 augustus 2008
Locatie: Franeker Ziggo
Ziggo Internet: Connect Max, Play Max, volop bellen, Ubee modem
DTV: Horizon
Berichten: 1.021
Standaard

En hier had Ziggo ook even ongevraagd de nieuwe firmware in mijn modem geladen, heb 'm niet van de stroom gehad.

Geen internet en telefoon meer, terwijl het via de oude firmware probleemloos draaide. Na zelf resetten van de modem nog niets. Helpdesk gebeld en na in de wacht staan van dik 20 minuten, iemand aan de telefoon die mij dood leuk vertelde dat ze een nieuwe firmware online hadden gezet en dat daar poblemen mee waren. Kon wel 2 weken duren voordat 't was opgelost en zo lang zou ik dan geen internet en telefoon hebben. Heb de medewerker haar fijn verteld dat ze dat niet konden maken anno 2009 en dat er hoe dan ook een oplossing moest komen.
De medewerker bood aan dat zij van afstand de modem gingen resetten en dat het een uurtje in beslag kon nemen. Als er dan nog geen verbinding had moest ik opnieuw bellen. Wat blijkt na een half uurtje had ik weer internet en telefoon. Ziggo is weer lekker aan 't klooien. Hoe kan je nu een firmware op 't netwerk zetten waar problemen mee zijn.
  #59  
Oud 29 september 2009, 20:49
Bernd's schermafbeelding
Bernd Bernd is offline
Senior Member
 
Geregistreerd: 13 april 2009
Locatie: De Wijk / @Home
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3928AD
DTV: Humax iHDR-5050C via Sony BDV-IT1000 Blu-ray Home Theater set
Berichten: 122
Standaard

Citaat:
Oorspronkelijk geplaatst door Vrijevogels Bekijk bericht
Hoe kan je nu een firmware op 't netwerk zetten waar problemen mee zijn.
Uitermate amateuristisch daar. Ik denk dat ik maar bij Ziggo ga solliciteren. Mijn huidige baan bevat de validatie van het product VOORDAT het wordt vrijgegeven voor productie en verkoop. Zo te zien hebben ze iemand van een ander kaliber nodig dan de huidige verantwoordelijke(n).

Inderdaad kan Ziggo de nieuwe firmware ook pushen, dan is er geen spanningsonderbreking nodig. Met die onderbreking kun je als gebruiker het proces bespoedigen (als de download lukt tenminste .... ).

Bernd
  #60  
Oud 29 september 2009, 20:55
internetter's schermafbeelding
internetter internetter is offline
Senior Member
 
Geregistreerd: 10 augustus 2008
Locatie: voormalig @Home gebied
Ziggo Internet: Connect Max / Playstart / Modem: Techicolor TC7210
DTV: Sony KDL 40HX700 met Neotion Cam CI+ / Humax iHDR-5200C
Berichten: 428
Standaard

Dank voor jullie reactie.
Vorige week trouwens 2 maal gedwongen het modem stroomloos gehad.
(Gelukkig) geen nieuwere software.
Kon gisteravond plotseling weer het modem uitlezen.
Nu zit ie weer potdicht.
Het uitlezen is trouwens net Russiche roulette.
Wacht maar rustig af wat er gebeuren gaat.
Het werkt nu tenslotte naar wens.

Vr. gr.
Internetter.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:50.


© 2017 - Ziggo-Gebruikers.nl