Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #41  
Oud 26 september 2009, 18:52
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door pratpitt Bekijk bericht
het probleem is dat als ik nederland kies en nederlands als taal dat hij dan heel snel gaat zoeken en meteen klaar is. Dan daarna krijg ik geen zenders te zien alleen maar een zwart beeld met zwak of geen signaal erop. hoe kan ik dit oplossen?
Het toestel heeft altijd binnen 10 seconden alle zenders gevonden.
Weet je zeker dat je allen instellingen juist hebt ingesteld voor de installatie ? Geeft het menu aan dat het zenders gevonden heeft ?
  #42  
Oud 26 september 2009, 20:41
pratpitt's schermafbeelding
pratpitt pratpitt is offline
Member
 
Geregistreerd: 17 augustus 2009
Locatie: Maarn
Berichten: 30
Standaard

bedoel je bij de volledige gids? daar zie ik namelijk wel alle kanalen alleen staat erachter geen informatie. en bij kanalenlijst zie ik ook de juiste zenders. Bij het zoeken naar digitale zenders zei hij ook dat hij wat had gevonden. Ik weet niet welke instellingen ik nu moet instellen om het goed te doen. Frequentie en netwerk id is gewoon goed op postcode dus dat klopt en dan snel laten zoeken. taal nederlands en land ook. verder kabel gekozen en dan digitaal.

[edit] ik zie nu wel op de nederlandse instellingen alle zenders. Maar alleen nederland 1,2 en 3 hd niet.

Laatst gewijzigd door pratpitt; 26 september 2009 om 21:23
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:48.


© 2017 - Ziggo-Gebruikers.nl