Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 25 september 2009, 08:29
Afentoeweetiktooknietmeer's schermafbeelding
Afentoeweetiktooknietmeer Afentoeweetiktooknietmeer is offline
Junior Member
 
Geregistreerd: 25 september 2009
Locatie: Heemskerk
Berichten: 2
Standaard geen internet

Laatst deed internet het niet meer. Na veel vijfen en zessen kon Ziggo me niet helpen (softwarematig oplossen! Via vrienden heb ik de LAN verbinding even uit en weer aan gezet en wallah!.
  #2  
Oud 25 september 2009, 17:44
ziggy's schermafbeelding
ziggy ziggy is offline
Senior Member
 
Geregistreerd: 6 april 2008
Locatie: Zoetermeer
Ziggo Internet: Ubee EVW3200
DTV: Humax iHDR-5050C HD PVR
Berichten: 132
Standaard

Oh, nou eh, fantastisch
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:08.


© 2017 - Ziggo-Gebruikers.nl