Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #71  
Oud 27 september 2009, 10:40
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Zo maar even een slag in de ruimte: zou dit model Ubee modem een QoS systeem hebben? Stel internet poorten mogen 100% van de downstream benutten, andere services (zoals poort 119 en 563 van newsservers) worden afgetopt op zo'n 70% (= 35Mbit van 50Mbit) om het overige internet verkeer niet op slot te gooien?

In een factsheet van een EuroDocsis3 modem van Ubee wordt wel gesproken over QoS: http://www.ubeeinteractive.com/data-...s_4x4_v1.1.pdf

(PS: mijn modem heeft zich zelf net een aantal keren gereset. Na één van de resets was ook mijn download ledje oranje, wat resulteerde in een speedtest van Ziggo van 43,3 om 2,9 (zie http://i37.tinypic.com/281e9ef.jpg) terwijl na een reset met alleen een oranje led voor upload de snelheid in de test weer ok was (zie http://i34.tinypic.com/33vj19f.jpg). Maar dit terzijde.)
Het enige dat haaks op deze veronderstelling staat, is Ed's vaststelling dat browsen tijden downloaden voor geen meter gaat. In die zin is het Qos verhaal apart.
  #72  
Oud 27 september 2009, 10:45
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

[quote=Manolito;207686]
Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht

Hmm, 3.75 mbyte gemiddeld met eweka.

Alleen eweka trekt de volle 50mbit niet vol. Toch is eweka wel goed voor 4,75MB, dus jij hebt het probleem ook.
  #73  
Oud 27 september 2009, 10:59
Manolito's schermafbeelding
Manolito Manolito is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: Tilburg / Ziggo
Ziggo Internet: Connect & Play Max /Ubee EVW320 modem / Netgear X4/Synology DS215j nas
DTV: Samsung ci+ icm Popcornhour A200 / Humax hd-pvr 5200/Horizonbox
Berichten: 1.836
Standaard

Zelf heb ik momenteel iets van, 'even afwachten wat het is als die 120 mbit hier in Tilburg ligt' en dan ga ik denken aan praktijken zoals upc heeft
__________________
Soms zit het mee en soms zit het..... http://allestoringen.nl/top10/
  #74  
Oud 27 september 2009, 13:31
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Het enige dat haaks op deze veronderstelling staat, is Ed's vaststelling dat browsen tijden downloaden voor geen meter gaat. In die zin is het Qos verhaal apart.
Zelf heb ik bij browsen tijdens downloaden niet echt wat gemerkt van een vertraging, maar dan moet ik ook er bij zeggen dat ik daar niet echt op gelet heb. Zal ik als ik weer wat binnenhaal eens wel doen. (alhoewel het feit dat het me niet opvalt al genoeg zou moeten zijn, meestal pik ik verschillen in situaties wel op.)

Vanochtend is de hoogste waarde die ik voorbij heb zien komen 5,11MB geweest. Uiteindelijke gemiddelde blijft net onder de 4MB. Vind ik zelf een mooi gemiddelde, ondanks de de wetenschap dat dit richting de 5,7MB zou moeten kunnen. Mocht er een kern van waarheid zitten in de 'QoS slag in de ruimte' theorie dan zal met de 80Mbit toch wel een download van 7MB mogelijk zijn. (= ongeveer 70% van 80Mbit)

Modem gedraagt zich verder prima, zit nu op de laptop die onbedraad niets onder doet voor de bedrade PC (nagenoeg zelfde speedtest waardes).
  #75  
Oud 27 september 2009, 14:49
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Heb vanmorgen Ziggo gebeld want ook me internet storte compleet in met de ubee doc3 naar overleg heeft ziggo me terug gezet op de arris en dat doet nu netjes. Laten we het afkloppen.
  #76  
Oud 27 september 2009, 15:28
TV Smurf's schermafbeelding
TV Smurf TV Smurf is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Udenhout ex-@Home
Ziggo Internet: Connect Complete/Ubee EVM3200/NG3700
DTV: CI+ Quantis CAM/Humax iHDR5200c
Berichten: 285
Standaard

Citaat:
Oorspronkelijk geplaatst door grensstreek Bekijk bericht
Heb vanmorgen Ziggo gebeld want ook me internet storte compleet in met de ubee doc3 naar overleg heeft ziggo me terug gezet op de arris en dat doet nu netjes. Laten we het afkloppen.
Wat dus impliceert dat er iets niet 100% is met die Ubee's. Hmmm .....
  #77  
Oud 27 september 2009, 16:02
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Citaat:
Oorspronkelijk geplaatst door TV Smurf Bekijk bericht
Wat dus impliceert dat er iets niet 100% is met die Ubee's. Hmmm .....

Daar begint het aardig op te lijken.
  #78  
Oud 27 september 2009, 17:43
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door TV Smurf Bekijk bericht
Wat dus impliceert dat er iets niet 100% is met die Ubee's. Hmmm .....
Lijkt me wat kort door de bocht, één instortende Ubee modem staat niet meteen garant voor de hele Ubee modem lijn.

Anders kan ik alvast de wegenwacht bellen want ik zag laatst een auto van het zelfde merk als waar ik in rij langs de kant staan met pech...
  #79  
Oud 27 september 2009, 18:30
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Lijkt me wat kort door de bocht, één instortende Ubee modem staat niet meteen garant voor de hele Ubee modem lijn.

Anders kan ik alvast de wegenwacht bellen want ik zag laatst een auto van het zelfde merk als waar ik in rij langs de kant staan met pech...
Vreemde is dat velen hier problemen hebben sinds dat ze de ubee hebben.
Maar goed kan zijn dat ze pech hebben net zo als ik maar ben blij dat ik de arris doc3 nog niet terug heb gestuurd dus hier een tevreden iemand zonder ubee
  #80  
Oud 27 september 2009, 19:15
Zaklamp's schermafbeelding
Zaklamp Zaklamp is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: Enkhuizen Multikabel
Ziggo Internet: Alles in 1 Extra Ubee
DTV: 4x Humax
Berichten: 71
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Het enige dat haaks op deze veronderstelling staat, is Ed's vaststelling dat browsen tijden downloaden voor geen meter gaat. In die zin is het Qos verhaal apart.
Dan blijf je nog wel zitten met het verhaal SSL.
Die gaan anoniem en zouden niet getopt moeten zijn.

Cat5/6 maakt ook geen donder uit, ik heb beide kabels getest.
Ik heb een tijdje bepaalde d/l's gewoon op 5,8MB/s binnen kunnen trekken.

Weet iemand of de problemen met de Arris na FW-update inmiddels tot het verleden behoort?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:26.


© 2017 - Ziggo-Gebruikers.nl