Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #421  
Oud 9 november 2009, 00:29
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Wat wil je hiermee suggereren, Ed? Blijkbaar ben je op je Ziggo-teentjes getrapt.....Maar, ik suggereer ook niets hoor.
Kom op zeg Pierre, je weet net zo goed als vele anderen dat we ons er voor in zetten... nu suggereer je wel dingen, die je gewoon niet mag en kan doen.

Wees blij dat er mensen zijn die er wel wat aan doen en niet afwachten!!!

Laat aub de achting over jou niet zakken... en nu heb ik veel belangrijkere dingen te doen. Suc6 vannacht.
  #422  
Oud 9 november 2009, 00:32
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door tja Bekijk bericht
Jawel hoor, maar dat is maar in één wijk in Amersfoort, een pilot van Casema.
Ghe ghe... enkele uitzondering daargelaten... hopelijk landelijk binnenkort.
  #423  
Oud 9 november 2009, 15:34
mgeevers's schermafbeelding
mgeevers mgeevers is offline
Member
 
Geregistreerd: 17 september 2008
Locatie: 5411 @Home
Ziggo Internet: Alles-in-een Extra
DTV: Samsung H360R
Berichten: 30
Standaard

Ik heb het topic niet helemaal doorgelezen, maar ik zie dat het hoofzakelijk over nieuwsgroepen gaat, heeft verder niemand problemen met normale http downloads?

Nu heb ik sinds deze week ook een Ubee modem omdat ik een nieuw abbo (AIE extra) heb genomen op naam van vriendin en mijn abbo heb opgezegd (voor de Cisco actie).

Mijn ervaringen:

Arris:
HTTP: 48mbit
NNTP: 48mbit

Ubee:
HTTP: 40mbit
NNTP: 30mbit

Dit is 5 minuten na elkaar geprobeerd, voor http speedtest.net en speedtest.ziggo.nl gebruikt, als news provider XLNED (12 threads van 10mbit)en tweaknews (8 threads van 2,5mbit) gebruikt

edit:
Daarnaast lopen pingtijden tijdens downloaden met Ubee op van 9-10ms naar 2000-4000 ms en met Arris naar 20-30 ms

Upload is bij beide modems 4,5-5 mbit dus gewoon OK.
  #424  
Oud 9 november 2009, 16:15
jaapie18's schermafbeelding
jaapie18 jaapie18 is offline
Member
 
Geregistreerd: 27 september 2008
Locatie: Vriezenveen/@home
Berichten: 80
Standaard

Citaat:
Oorspronkelijk geplaatst door mgeevers Bekijk bericht
Ik heb het topic niet helemaal doorgelezen, maar ik zie dat het hoofzakelijk over nieuwsgroepen gaat, heeft verder niemand problemen met normale http downloads?

Nu heb ik sinds deze week ook een Ubee modem omdat ik een nieuw abbo (AIE extra) heb genomen op naam van vriendin en mijn abbo heb opgezegd (voor de Cisco actie).

Mijn ervaringen:

Arris:
HTTP: 48mbit
NNTP: 48mbit

Ubee:
HTTP: 40mbit
NNTP: 30mbit

Dit is 5 minuten na elkaar geprobeerd, voor http speedtest.net en speedtest.ziggo.nl gebruikt, als news provider XLNED (12 threads van 10mbit)en tweaknews (8 threads van 2,5mbit) gebruikt

edit:
Daarnaast lopen pingtijden tijdens downloaden met Ubee op van 9-10ms naar 2000-4000 ms en met Arris naar 20-30 ms

Upload is bij beide modems 4,5-5 mbit dus gewoon OK.
Die speedtests.net doet niet altijd even lekker. Je moet gewoon van die testfiles downen.Zoals hier

http://www.glasvezel.nu/speedtest-se...0mb-1000mb-bin

Bij die Bbned de 100mb file haal ik 5,7 MB. (Haalde ik dat maar in usenet)
  #425  
Oud 9 november 2009, 16:22
mesa57's schermafbeelding
mesa57 mesa57 is offline
Senior Member
 
Geregistreerd: 28 mei 2009
Locatie: Mijdrecht / ex-Casema
Ziggo Internet: Ai1 Extra met Ubee EVM3200 en DIR 868L
DTV: CI+ Cam (Sony) / Humax 5000/5300 / Cisco 8455
Berichten: 5.464
Standaard

Duidelijke vergelijking hoor.
Waar heb je trouwens die snelheid voor nodig anders dan voor nntp verkeer ?
Ik in ieder geval niet.
Maar het is mij duidelijk, zolang de problemen met het Ubee modem niet opgelost zijn stap ik niet over op Ziggo internet.
  #426  
Oud 9 november 2009, 16:56
om1's schermafbeelding
om1 om1 is offline
Senior Member
 
Geregistreerd: 28 februari 2009
Locatie: Heemstede Multikabel
Ziggo Internet: Connect Max, Cisco EPC3928AD
Berichten: 661
Standaard

Citaat:
Oorspronkelijk geplaatst door mesa57 Bekijk bericht
Duidelijke vergelijking hoor.
Waar heb je trouwens die snelheid voor nodig anders dan voor nntp verkeer ?
Ik in ieder geval niet.
Wat dacht je van thuiswerken via een VPN verbinding met het werk?
Over zo'n verbinding kan van alles gaan, van fileserver verkeer tot database en source code repository verkeer.
Voor dit alles is een goede upload trouwens ook erg fijn.

Verder: online backup, p2p verkeer in het algemeen en ik ben vast nog van alles vergeten.
  #427  
Oud 9 november 2009, 20:32
jaapie18's schermafbeelding
jaapie18 jaapie18 is offline
Member
 
Geregistreerd: 27 september 2008
Locatie: Vriezenveen/@home
Berichten: 80
Standaard

Kunnen jullie neerzetten wat je max speed is ongeveer bij verschillende newsservers.

Bij xlned haal ik rond de 20-30Mbit.
Bij eweka 40-45Mbit.

Laatst gewijzigd door jaapie18; 9 november 2009 om 22:46
  #428  
Oud 9 november 2009, 20:42
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door mgeevers Bekijk bericht
Ik heb het topic niet helemaal doorgelezen, maar ik zie dat het hoofzakelijk over nieuwsgroepen gaat, heeft verder niemand problemen met normale http downloads?

Nu heb ik sinds deze week ook een Ubee modem omdat ik een nieuw abbo (AIE extra) heb genomen op naam van vriendin en mijn abbo heb opgezegd (voor de Cisco actie).

Mijn ervaringen:

Arris:
HTTP: 48mbit
NNTP: 48mbit

Ubee:
HTTP: 40mbit
NNTP: 30mbit

Dit is 5 minuten na elkaar geprobeerd, voor http speedtest.net en speedtest.ziggo.nl gebruikt, als news provider XLNED (12 threads van 10mbit)en tweaknews (8 threads van 2,5mbit) gebruikt

edit:
Daarnaast lopen pingtijden tijdens downloaden met Ubee op van 9-10ms naar 2000-4000 ms en met Arris naar 20-30 ms

Upload is bij beide modems 4,5-5 mbit dus gewoon OK.
mijn ervaring is inderdaad ook dat ik zelden mijn max. snelheid haal met HTTP. ik heb 1x een download gehad vanaf de server van proserve ad 6,2MB/s. Ik kon mijn ogen niet geloven. Normaal gesproken haal ik +/- 5MB/s op HTTP (=40Mbit inderdaad). En in usenet ongeveer 4Mb/s (=32Mbit).

Mijn ervaringen komen dus overeen met die van jou. Met als enig verschil de upload, die komt bij mij zelden boven de 3Mbit.
  #429  
Oud 9 november 2009, 20:53
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

En het is weer ouderwets slecht gesteld met die Ubee ik erger me er elke dag meer aan morgen gaat de Arris er weer achter, lijkt wel hoe langer online hij is hoe slechter hij wordt.

Stage Download
[Time-Taken]: 14 minutes 50 seconds
[Avg-Speed]: 5315kB/s

Stage Download
[Time-Taken]: 41 minutes 48 seconds
[Avg-Speed]: 5086kB/s

Stage Download
[Time-Taken]: 15 minutes 8 seconds
[Avg-Speed]: 4909kB/s

Stage Download
[Time-Taken]: 5 minutes 4 seconds
[Avg-Speed]: 4839kB/s

Stage Download
[Time-Taken]: 15 minutes 59 seconds
[Avg-Speed]: 4406kB/s

Weer terug bij af dus elke dag een stukje langzamer

Laatst gewijzigd door satdoxter; 9 november 2009 om 21:10
  #430  
Oud 9 november 2009, 23:04
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht
En het is weer ouderwets slecht gesteld met die Ubee ik erger me er elke dag meer aan morgen gaat de Arris er weer achter, lijkt wel hoe langer online hij is hoe slechter hij wordt.

Stage Download
[Time-Taken]: 14 minutes 50 seconds
[Avg-Speed]: 5315kB/s

Stage Download
[Time-Taken]: 41 minutes 48 seconds
[Avg-Speed]: 5086kB/s

Stage Download
[Time-Taken]: 15 minutes 8 seconds
[Avg-Speed]: 4909kB/s

Stage Download
[Time-Taken]: 5 minutes 4 seconds
[Avg-Speed]: 4839kB/s

Stage Download
[Time-Taken]: 15 minutes 59 seconds
[Avg-Speed]: 4406kB/s

Weer terug bij af dus elke dag een stukje langzamer
zijn ook mijn ervaringen. Iedere dag wordt ie langzamer, zie eerdere post van mij. Lijkt wel of er een soort geheugenlek in zit, heel vreemd.
Volgens Ed is het een op te lossen probleem en zijn ze er bij ziggo hard mee aan het werk. ik wacht lekker af, vertrouwende dat alles binnen afzienbare tijd goed komt .
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:36.


© 2017 - Ziggo-Gebruikers.nl