Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #361  
Oud 3 november 2009, 21:27
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard



Bovenstaande plaatje is rond 21:25 on dinsdag de 3 november via bovenstaande test.
  #362  
Oud 3 november 2009, 21:30
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

ik wou dat ik het al kon testen, maarja... die activatieprocedure van ziggo... <<zucht>>
  #363  
Oud 3 november 2009, 22:15
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Heren, dames,

Zouden diegene met een Ubee modem en een nieuws account die de 50Mbit aan kan eens het volgende willen testen:

- Zoek op de termen '1080p wmv novo'
- Kijk bij de gevonden bestanden naar posts van een poster die begint met 'sysop'
- Start de download, kijk of de rar bestanden uit 48 delen bestaan

Waarom dit verzoek? Bij bijna alle postings van bovenstaand kaliber haal ik een strakke lijn van 5,7MB, zoals te zien in post 318.

Bij de andere soorten postings is het zo tussen de 2,5MB en 4,5MB, met af en tot uitschieters tot rond de 5MB. Hoe meer deeltjes per rar bestand hoe slechter de performance.

Ben benieuwd of er hier bij mij reeds een poging tot fixen is gedaan of dat het daadwerkelijk op dit moment uitmaakt hoe de bestanden zijn neergezet op de newsserver.

Alvast bedankt voor de medewerking. (En ja, ik weet dat het nog niets oplost, is gewoon een test! )

Groeten,
Renatus
Beste Renatus, ik wil de test heel graag uitvoeren. Ik moet daarvoor mijn Arris afkoppelen en de Ubee aansluiten. Maar, ik begrijp dat er activatie-problemen zijn bij Ziggo?
  #364  
Oud 3 november 2009, 22:22
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Beste Renatus, ik wil de test heel graag uitvoeren. Ik moet daarvoor mijn Arris afkoppelen en de Ubee aansluiten. Maar, ik begrijp dat er activatie-problemen zijn bij Ziggo?
nee dat is alleen bij mij
  #365  
Oud 3 november 2009, 23:36
Rhodanos's schermafbeelding
Rhodanos Rhodanos is offline
Senior Member
 
Geregistreerd: 24 april 2008
Locatie: Hoogeveen, @home
Ziggo Internet: Alles in 1 Extra, Ubee EVM3200, Netgear WNDR3700
DTV: Humax iHDR 5050-C
Berichten: 208
Standaard

Er zijn meerdere bestanden, hoe groot moet het bestand zijn?
  #366  
Oud 4 november 2009, 00:01
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Rhodanos Bekijk bericht
Er zijn meerdere bestanden, hoe groot moet het bestand zijn?


Bovenstaande is een voorbeeld (hopelijk met genoeg detail ).

Totale download is 9,5GB, de bestanden zijn rond de 100MB per stuk. Die 47,1d is het aantal dagen dat de post oud is op dit moment.

Als je niet de hele post wil downloaden dan zou je een stuk of 5 bestanden kunnen selecteren en de download starten. Dat zou genoeg moeten zijn om je lijn zo'n dikke minuut op de 5,7MB te laten lopen.

Succes!
  #367  
Oud 4 november 2009, 00:13
Rhodanos's schermafbeelding
Rhodanos Rhodanos is offline
Senior Member
 
Geregistreerd: 24 april 2008
Locatie: Hoogeveen, @home
Ziggo Internet: Alles in 1 Extra, Ubee EVM3200, Netgear WNDR3700
DTV: Humax iHDR 5050-C
Berichten: 208
Standaard

Gemiddeld 1.3 MBps. Andere downloads tegen de 3 tot 4 MBps of soms daarboven.
  #368  
Oud 4 november 2009, 00:18
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht


Bovenstaande is een voorbeeld (hopelijk met genoeg detail ).

Totale download is 9,5GB, de bestanden zijn rond de 100MB per stuk. Die 47,1d is het aantal dagen dat de post oud is op dit moment.

Als je niet de hele post wil downloaden dan zou je een stuk of 5 bestanden kunnen selecteren en de download starten. Dat zou genoeg moeten zijn om je lijn zo'n dikke minuut op de 5,7MB te laten lopen.

Succes!
Ik krijg helaas mijn Ubee modem niet geactiveerd, en kan het dus ook niet testen. Maar Renatus, denk jij dat dit probleem met het Ubee modem ook zonder een firmware-update opgelost kan worden? Ik denk zelf van niet, maar het is wel gek dat het in sommige gebieden wel goed werkt, als ik andere posts goed heb gelezen en begrepen. Alleen de voormalige Casema gebieden hebben deze problemen met het Ubee modem. Ik moet er zelfs een filter tussenzetten om uberhaupt vier downloadkanalen te krijgen. Heb jij ook zo'n filter eigenlijk?
  #369  
Oud 4 november 2009, 00:32
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Rhodanos Bekijk bericht
Gemiddeld 1.3 MBps. Andere downloads tegen de 3 tot 4 MBps of soms daarboven.
Dat is niet zo fraai, zelfs langzamer dan je gemiddelde.

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Maar Renatus, denk jij dat dit probleem met het Ubee modem ook zonder een firmware-update opgelost kan worden? Ik denk zelf van niet, maar het is wel gek dat het in sommige gebieden wel goed werkt, als ik andere posts goed heb gelezen en begrepen. Alleen de voormalige Casema gebieden hebben deze problemen met het Ubee modem. Ik moet er zelfs een filter tussenzetten om uberhaupt vier downloadkanalen te krijgen. Heb jij ook zo'n filter eigenlijk?
Ik weet wel zeker dat er een firmware-update nodig is (of een wijziging in de CMTS) om het helemaal in orde te krijgen. Toevallig ben ik nu tegen een type download aangelopen wat bij mij de volledige bandbreedte trekt, maar dat is meer geluk dan wijsheid.

Er is bij mij geen filter tussen gezet, gewoon direct aan de kabel. De kwaliteit van de kabel is hier in dit deel van Nieuwegein zeer goed, het is redelijk nieuwe bebouwing (eind vorige eeuw).

Wat betreft de 'oude' gebieden: Rhodanos zit in @home gebied en daar trekt het ook niet echt lekker met de Ubee.
  #370  
Oud 4 november 2009, 00:44
Nooky's schermafbeelding
Nooky Nooky is offline
Junior Member
 
Geregistreerd: 7 juli 2008
Locatie: Enschede / @Home
Ziggo Internet: Ziggo Internet: Alles in 1 Extra / Arris TM702B
DTV: Dreambox DM800 HD
Berichten: 12
Standaard

Hier nog iemand in oud-@home gebied met dezelfde problemen hoor.
Het gaat dus zeker niet alleen om ex-Casema...
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:05.


© 2017 - Ziggo-Gebruikers.nl