Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #351  
Oud 3 november 2009, 00:10
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Nou, we gaan niet Renatus een beetje pesten. Was de arris niet 4 kanaals en de ubee 8 kanaals? Ik dacht ooit gelezen te hebben dat de arris zelfs 300mbit aankon. Er zijn hier compleet andere factoren in het spel. Lees ff terug, Renatus oordeelt niet over de arris, alleen de ubee vertoont tot de dag van vandaag kuren waarmee de usenetgebruiker niet door een deur kan.Er wordt hier zeker geen arris afgekraakt, integendeel.
Blijkbaar heb ik bij 'Vijver' wat losgemaakt, en heb Renatus gepest....., ik zal het nooit meer doen 'Vijver', is beloofd. Enne, is 4*30 ook 120 misschien?
  #352  
Oud 3 november 2009, 00:24
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Bespeur ik lichtelelijke sarcasme bij jou, Pierre-1? Geeft niet, daar houd ik wel van.
  #353  
Oud 3 november 2009, 18:59
aki's schermafbeelding
aki aki is offline
Member
 
Geregistreerd: 19 september 2009
Locatie: bergen op zoom Ziggo
Ziggo Internet: alles in 1 exta / eredivisie live/ Net gemist/ arris TM702A /Sitecom WL351, 300N X3 - Pure E-motion
DTV: samsung Digital decoder / humax decoder / Cisco 8455DVB HD PVR
Berichten: 43
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Waarom zou Ziggo de Arris omruilen tegen een Ubee als de Arris de hogere snelheid aan zou kunnen? Dat doen ze niet omdat ze postzegels over hebben.



Dat lost nog steeds het probleem met het Ubee modem en de nieuwsserver snelheden niet op.

Het advies is er eentje van net zo lang drammen tot dat je je zin krijgt. En als dan straks blijkt dat het Arris modem de hogere snelheden niet aan kan weer net zo lang gaan bellen tot je weer een Ubee hebt. Nee, dank je.
ik heb het ubee ook nog steeds
  #354  
Oud 3 november 2009, 19:11
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Citaat:
Oorspronkelijk geplaatst door aki Bekijk bericht
ik heb het ubee ook nog steeds
Inderdaad ik heb hier ook beide en nog steeds staat mijn Arris prima z'n werk te doen en gaat niet eerder retour totdat de Ubee naar volle tevredenheid werkt den daarmee bedoel ik zeker 4 weken lang zonder problemen.
  #355  
Oud 3 november 2009, 19:38
Barricade's schermafbeelding
Barricade Barricade is offline
Junior Member
 
Geregistreerd: 4 oktober 2009
Locatie: Leiden/Ziggo
Ziggo Internet: Alles-in-1 Extra | Ubee EVM3200 | Netgear WNDR3700
DTV: Humax IRHD-5000C
Berichten: 13
Standaard

Omdat Ziggo er vandaag weer eens de hele dag uit lag wegens een storing heb ik met de helpdesk aan de telefoon gezeten. Ik heb toen ook gevraagd of ze op de hoogte was van het probeem met de Ubee modem en een eventuele update hiervan.

Na enig uitzoekwerk wist ze me te vertellen dat iedereen met een Ubee modem inmiddels een update zou moeten hebben gehad. Ik heb het vandaag getest maar zie nog geen verschil. Ze vertelde me wel dat mocht het nog niet goed werken dat we een harde reset moeten doen. Dat heb ik zelf nog niet gedaan.
  #356  
Oud 3 november 2009, 20:52
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Barricade Bekijk bericht
Omdat Ziggo er vandaag weer eens de hele dag uit lag wegens een storing heb ik met de helpdesk aan de telefoon gezeten. Ik heb toen ook gevraagd of ze op de hoogte was van het probeem met de Ubee modem en een eventuele update hiervan.

Na enig uitzoekwerk wist ze me te vertellen dat iedereen met een Ubee modem inmiddels een update zou moeten hebben gehad. Ik heb het vandaag getest maar zie nog geen verschil. Ze vertelde me wel dat mocht het nog niet goed werken dat we een harde reset moeten doen. Dat heb ik zelf nog niet gedaan.
Droevig, echt wederom droevig. Zo ga je niet met je klanten om Ziggo. Er is nog geen nieuwe firmware-update, anders had je het hier als eerste kunnen vernemen.
  #357  
Oud 3 november 2009, 21:07
tijgetje57's schermafbeelding
tijgetje57 tijgetje57 is offline
Junior Member
 
Geregistreerd: 20 september 2008
Locatie: Multikabel
Ziggo Internet: Alles in 1 extra
Berichten: 9
Standaard

het is gewoon *** weer met dat Ziggo.

zit er op dit moment keihard over na te denken om ze te lozen!!

Behoor 50Mbit te hebben kom gloeiende niet hoger dan 20Mbit...

Heb een zwart modem met een afgeronde voorkant.

ding is verwisseld maar dat werkte ook niet.....

Baal als een stekker en nu blijkt ook nog eens dat 1 of andere zeldzame zaadschieter bij Ziggo mijn case weer eens heeft gesloten.

Allemaal leuke beloftes maar er komt geen ene malle moer van terecht.

Wie komt mij nou eens helpen??
  #358  
Oud 3 november 2009, 21:07
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door aki Bekijk bericht
ik heb het ubee ook nog steeds
Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht
Inderdaad ik heb hier ook beide en nog steeds staat mijn Arris prima z'n werk te doen en gaat niet eerder retour totdat de Ubee naar volle tevredenheid werkt den daarmee bedoel ik zeker 4 weken lang zonder problemen.
Hebben jullie al een staatslot gekocht?

Zitten jullie in ieder geval goed, welk modem straks dan ook de uiteindelijke 'standaard' gaat worden.
  #359  
Oud 3 november 2009, 21:19
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Ik moet vaststellen dat deze beschrijving op de motorola, ubee en arris van toepassing zou kunnen zijn. Het zijn alledrie geen hoekige doosjes. Heb je idd de ubee of arris, dan klopt er iets niet.


Citaat:
Oorspronkelijk geplaatst door tijgetje57 Bekijk bericht
het is gewoon *** weer met dat Ziggo.

zit er op dit moment keihard over na te denken om ze te lozen!!

Behoor 50Mbit te hebben kom gloeiende niet hoger dan 20Mbit...

Heb een zwart modem met een afgeronde voorkant.

ding is verwisseld maar dat werkte ook niet.....

Baal als een stekker en nu blijkt ook nog eens dat 1 of andere zeldzame zaadschieter bij Ziggo mijn case weer eens heeft gesloten.

Allemaal leuke beloftes maar er komt geen ene malle moer van terecht.

Wie komt mij nou eens helpen??
  #360  
Oud 3 november 2009, 21:20
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Question Meedoen met een testje?

Heren, dames,

Zouden diegene met een Ubee modem en een nieuws account die de 50Mbit aan kan eens het volgende willen testen:

- Zoek op de termen '1080p wmv novo'
- Kijk bij de gevonden bestanden naar posts van een poster die begint met 'sysop'
- Start de download, kijk of de rar bestanden uit 48 delen bestaan

Waarom dit verzoek? Bij bijna alle postings van bovenstaand kaliber haal ik een strakke lijn van 5,7MB, zoals te zien in post 318.

Bij de andere soorten postings is het zo tussen de 2,5MB en 4,5MB, met af en tot uitschieters tot rond de 5MB. Hoe meer deeltjes per rar bestand hoe slechter de performance.

Ben benieuwd of er hier bij mij reeds een poging tot fixen is gedaan of dat het daadwerkelijk op dit moment uitmaakt hoe de bestanden zijn neergezet op de newsserver.

Alvast bedankt voor de medewerking. (En ja, ik weet dat het nog niets oplost, is gewoon een test! )

Groeten,
Renatus
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 18:19.


© 2017 - Ziggo-Gebruikers.nl