Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #331  
Oud 31 oktober 2009, 17:28
jaapie18's schermafbeelding
jaapie18 jaapie18 is offline
Member
 
Geregistreerd: 27 september 2008
Locatie: Vriezenveen/@home
Berichten: 80
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Sterker nog, het lijkt er op dat het zo juist opgelost is!

Hier een afdruk, periode van 6 minuten:


Met het Ubee modem dus.
Bij welke newsserver zit jij dan?

edit: tweaknews dus
  #332  
Oud 31 oktober 2009, 17:32
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door jaapie18 Bekijk bericht
Bij welke newsserver zit jij dan?
Als je 1 pagina teruggaat zie je dat Renatus bij tweaknews zit.
  #333  
Oud 31 oktober 2009, 17:32
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door jaapie18 Bekijk bericht
Bij welke newsserver zit jij dan?
Hallo jaapie18,

Als je in bericht 318 kijkt zie je nog wat meer informatie over het download gedrag met het Ubee modem. In die afdrukjes kun je zien dat ik tweaknews gebruik.

Het is nog zeker niet in alle gevallen de volledige snelheid, maar er zit schot in.

Groeten,
Renatus
  #334  
Oud 31 oktober 2009, 18:59
Flammie's schermafbeelding
Flammie Flammie is offline
Member
 
Geregistreerd: 10 oktober 2009
Locatie: Den Haag
Ziggo Internet: Alles in Een Extra, Ubee
Berichten: 42
Standaard

Zit rond de 3,5-4.0MB/sec
UsenetByOrder (120mbit).
Ze geven 10mbit per draad.
Als ik 12 connecties gebruik is het het snelst. Maar nog steeds niet wat het hoort te zijn? Degenen waarbij het probleem is opgelost, hebben jullie een reset van het modem gedaan? Snelheid fluctueert hier vrij erg nog.
  #335  
Oud 31 oktober 2009, 19:19
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Flammie Bekijk bericht
Zit rond de 3,5-4.0MB/sec
UsenetByOrder (120mbit).
Ze geven 10mbit per draad.
Als ik 12 connecties gebruik is het het snelst. Maar nog steeds niet wat het hoort te zijn? Degenen waarbij het probleem is opgelost, hebben jullie een reset van het modem gedaan? Snelheid fluctueert hier vrij erg nog.
Het is nog niet opgelost, het is alleen dat bij sommige type bestanden de downloads de maximum snelheid halen. Helaas bij de meeste downloads niet.

Zie bericht 318 waar ik een soort van conclusietje heb geplaatst.

Is in ieder geval wel een indicatie dat het oplosbaar moet zijn en dat de Ubee het zonder problemen kan trekken gelijk de Arris.
  #336  
Oud 31 oktober 2009, 19:26
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
kan trekken gelijk de Arris.
Kan trekken gelijk de arris. Fantastisch! Ben jij Neerlandicus?
  #337  
Oud 1 november 2009, 10:07
ultraspeed's schermafbeelding
ultraspeed ultraspeed is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: rotterdam
Ziggo Internet: Alles in een Extra - WRT610N
DTV: Samsung UE40B7000 - HT-BD7200
Berichten: 26
Standaard

Ik heb sinds een paar dagen het alles in een extra pakket van ziggo en een ubee modem gekregen. Zowel het downloaden via http en via nieuwsgroepen is niet zoals het hoort te zijn.

Zie mijn speedtest van vanochtend:



In enkele gevallen heb ik 3,2 MB/s gehaald via newsleecher maar meer ook echt niet. Ik blijf altijd hangen zo rond 2,5 MB/s.

Weet iemand hoe dit kan.

Ik gebruik naast mijn modem een dual n router van linksys (WRT610N volgens mij). Zou het kunnen dat de totale snelheid gedeeld wordt over deze dual router.

Naar mijn weten zou ik toch gewoon zeker 5 MB/s moeten halen.

Ook het downloaden van het 1GB bestand resulteerd in ongeveer 2,5 mb/s downloaden.
  #338  
Oud 1 november 2009, 10:14
ultraspeed's schermafbeelding
ultraspeed ultraspeed is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: rotterdam
Ziggo Internet: Alles in een Extra - WRT610N
DTV: Samsung UE40B7000 - HT-BD7200
Berichten: 26
Standaard

Ook nog even een pingtest gedaan:



Vergeten te vermelden, de payserver kan tot 50mb
  #339  
Oud 1 november 2009, 10:21
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door ultraspeed Bekijk bericht
Zie mijn speedtest van vanochtend:



In enkele gevallen heb ik 3,2 MB/s gehaald via newsleecher maar meer ook echt niet. Ik blijf altijd hangen zo rond 2,5 MB/s.

Weet iemand hoe dit kan.
Hallo Ultraspeed,

Jouw snelheid is sowieso niet goed, je downloadsnelheid moet rond de 48Mb/s liggen. Vermoedelijk is er iets niet goed opgezet in je installatie, bijvoorbeeld je router. Je uploadsnelheid is wel goed voor AIE extra.

In het internet storingen forum staan vele postings die jou probleem zou kunnen verhelpen.

In dit topic gaat het om Ubee modems waarmee wel de volledige snelheid wordt gehaald behalve met newsservers.

Succes,
Renatus
  #340  
Oud 1 november 2009, 10:56
ultraspeed's schermafbeelding
ultraspeed ultraspeed is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: rotterdam
Ziggo Internet: Alles in een Extra - WRT610N
DTV: Samsung UE40B7000 - HT-BD7200
Berichten: 26
Standaard

Heb zojuist mijn laptop direct via een lan kabel aangesloten op de modem, dus zonder router en haal dan wel de volle snelheid???

Ik zal mijn probleem op het storingsforum plaatsen.

bedankt
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:20.


© 2017 - Ziggo-Gebruikers.nl