Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #261  
Oud 23 oktober 2009, 17:39
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door grensstreek Bekijk bericht
Klopt maar arris is ook stabiel en werkt op alle fronten goed
Hmja, gaat 'kip en ei' verhaal worden... geen zin in.
  #262  
Oud 23 oktober 2009, 17:40
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Citaat:
Oorspronkelijk geplaatst door grensstreek Bekijk bericht
Klopt maar arris is ook stabiel en werkt op alle fronten goed
Kan ik mij uitstekend mee vinden heb nooit wat met Arris gehad, maar Ubee had hier niet alleen bij Usenet snelheid drops ook bij rapidshare continu schommelende snelheden.

Maar ok er zijn ook mensen die met de Arris weer problemen hadden met telefonie en uitval.

Hier in Enschede draait de Arris zeer stabiel

Maar zoals Ed zegt, ik hoop dat het probleem eindelijk een keer wordt opgelost.....
En zodra de eerste positieve berichten komen probeer ik het nog een keertje
  #263  
Oud 23 oktober 2009, 17:46
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Hmja, gaat 'kip en ei' verhaal worden... geen zin in.
hoef ook niet maar is gewoon nu de ubee leuk werkt maar wacht nog steeds op een update die er nog niet is dat is gewoon het hele verhaal er aan.
  #264  
Oud 23 oktober 2009, 17:50
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht


Kan ik mij uitstekend mee vinden heb nooit wat met Arris gehad, maar Ubee had hier niet alleen bij Usenet snelheid drops ook bij rapidshare continu schommelende snelheden.

Maar ok er zijn ook mensen die met de Arris weer problemen hadden met telefonie en uitval.

Hier in Enschede draait de Arris zeer stabiel

Maar zoals Ed zegt, ik hoop dat het probleem eindelijk een keer wordt opgelost.....
En zodra de eerste positieve berichten komen probeer ik het nog een keertje
Daar sluit ik me helemaal bij aan net wat u zegt de arris is in Enschede perfeckt en ik wacht ook nog wel voor dat ik weer de ubee er nog een keer achter zal doen verlopig even niet.
  #265  
Oud 23 oktober 2009, 17:54
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door grensstreek Bekijk bericht
gewoon nu de ubee leuk werkt maar wacht nog steeds op een update die er nog niet is dat is gewoon het hele verhaal er aan.
Wachten we allemaal op...

Verder erg stabiel. Geen drop-outs...
  #266  
Oud 23 oktober 2009, 18:53
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Wachten we allemaal op...

Verder erg stabiel. Geen drop-outs...
Is nu alleen hopen dat ziggo er eens mee komt met die update
  #267  
Oud 24 oktober 2009, 04:13
Flammie's schermafbeelding
Flammie Flammie is offline
Member
 
Geregistreerd: 10 oktober 2009
Locatie: Den Haag
Ziggo Internet: Alles in Een Extra, Ubee
Berichten: 42
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Ubee is verder stabiel, enkelt usenet probleempjes...
hier iig niet (den haag).
internet ligt er zeker wel een keer of 5 per dag uit. dan kijk ik bij de modem en branden alle lampjes zoals ze horen te doen, stekker er uit en weer er in en het werkt weer.
dit gepaard met een langzame usenet verbinding is geen pretje. soms d/l ik gewoon met 0,9MB/s :S en snachts haal ik gewoon 4,4MB/s. een arris kan ik niet krijgen want die haalt de 120mbit niet, volgens ziggo. ik weet dat het lulkoek is maar de helpdesk weet het zelf allemaal ook niet.
ik geef ziggo nog 14 dagen en anders ga ik toch maar eens kijken naar een andere provider..
  #268  
Oud 24 oktober 2009, 10:20
stitch_duck's schermafbeelding
stitch_duck stitch_duck is nu online
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: 015 Ziggo (Casema)
Ziggo Internet: TV + Internet Z2 & Arris TM702 modem
DTV: Humax 5200C, Samsung DCB-B270R, Humax IR-FOX C, Humax IR-FOX Z & Neotion Ci+ Ziggo Movies and Series
Berichten: 334
Standaard

Citaat:
Oorspronkelijk geplaatst door Flammie Bekijk bericht
hier iig niet (den haag).
internet ligt er zeker wel een keer of 5 per dag uit. dan kijk ik bij de modem en branden alle lampjes zoals ze horen te doen, stekker er uit en weer er in en het werkt weer.
dit gepaard met een langzame usenet verbinding is geen pretje. soms d/l ik gewoon met 0,9MB/s :S en snachts haal ik gewoon 4,4MB/s. een arris kan ik niet krijgen want die haalt de 120mbit niet, volgens ziggo. ik weet dat het lulkoek is maar de helpdesk weet het zelf allemaal ook niet.
ik geef ziggo nog 14 dagen en anders ga ik toch maar eens kijken naar een andere provider..
Bij mij (Delft) knalde de Ubee er ook meerdere malen per dag uit (ben geen usenet gebruiker) gisteren is er een monteur geweest en die heeft de Ubee vervangen door een Arris, het is nog wel kort dag maar sindsdien geen onderbrekingen meer gehad.
  #269  
Oud 24 oktober 2009, 11:48
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door stitch_duck Bekijk bericht
Bij mij (Delft) knalde de Ubee er ook meerdere malen per dag uit (ben geen usenet gebruiker) gisteren is er een monteur geweest en die heeft de Ubee vervangen door een Arris, het is nog wel kort dag maar sindsdien geen onderbrekingen meer gehad.
Waarom zetten ze geen Motorola 5121e bij jou neer? Volgens je profiel heb je alles-in-een plus.
  #270  
Oud 24 oktober 2009, 14:16
stitch_duck's schermafbeelding
stitch_duck stitch_duck is nu online
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: 015 Ziggo (Casema)
Ziggo Internet: TV + Internet Z2 & Arris TM702 modem
DTV: Humax 5200C, Samsung DCB-B270R, Humax IR-FOX C, Humax IR-FOX Z & Neotion Ci+ Ziggo Movies and Series
Berichten: 334
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Waarom zetten ze geen Motorola 5121e bij jou neer? Volgens je profiel heb je alles-in-een plus.
Daar kan ik je helaas geen antwoord op geven, misschien omdat hij die "toevallig" bij zich had en de Motorola niet, nogmaals ik heb geen idee.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:38.


© 2017 - Ziggo-Gebruikers.nl