Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #251  
Oud 22 oktober 2009, 22:27
aki's schermafbeelding
aki aki is offline
Member
 
Geregistreerd: 19 september 2009
Locatie: bergen op zoom Ziggo
Ziggo Internet: alles in 1 exta / eredivisie live/ Net gemist/ arris TM702A /Sitecom WL351, 300N X3 - Pure E-motion
DTV: samsung Digital decoder / humax decoder / Cisco 8455DVB HD PVR
Berichten: 43
Standaard

Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht
Verkeerde specs genomen TM702b gigabit poort beter je huiswerk doen volgende keer
Zo ik zie nu pas dat er al reacties voor me zijn, klik was mijn eerste ongelezen bericht .
voor 100mbit teken ik als de ubee niet beter wordt redt hij die snelheid ook niet
  #252  
Oud 22 oktober 2009, 23:47
nG4's schermafbeelding
nG4 nG4 is offline
Junior Member
 
Geregistreerd: 16 september 2009
Locatie: Venlo
Berichten: 1
Standaard modem

Hoi ik heb vraag met betrekking modem ik heb sinds eergisteren het pakket gekregen met ubee modem zijn dit de nieuwe modems die ze nu uitleveren.
  #253  
Oud 23 oktober 2009, 00:10
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door nG4 Bekijk bericht
Hoi ik heb vraag met betrekking modem ik heb sinds eergisteren het pakket gekregen met ubee modem zijn dit de nieuwe modems die ze nu uitleveren.
Ja...
  #254  
Oud 23 oktober 2009, 09:50
robkamp's schermafbeelding
robkamp robkamp is offline
Member
 
Geregistreerd: 23 mei 2008
Locatie: De Meern/Casema
Ziggo Internet: Alles-in-1 Extra/Ubee en Arris TM702b
DTV: Humax IR HD5000c/DCB-9401R
Berichten: 65
Standaard

Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht
Verkeerde specs genomen TM702b gigabit poort beter je huiswerk doen volgende keer
Zo ik zie nu pas dat er al reacties voor me zijn, klik was mijn eerste ongelezen bericht .

@satdoxter, ed en pierre_1: Jullie hebben helemaal gelijk in verband met het modem en de GBit poort.
  #255  
Oud 23 oktober 2009, 12:36
heman1's schermafbeelding
heman1 heman1 is offline
Junior Member
 
Geregistreerd: 23 oktober 2009
Locatie: Amersfoort/casema
Ziggo Internet: extra
Berichten: 2
Standaard Hetzelfde

Hallo ik heb ook mijn oude modem weer aangesloten, ik heb precies hetzelfde probleem, en nu werkt het weer prima,, 5800 kbps stabiel
  #256  
Oud 23 oktober 2009, 13:00
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door heman1 Bekijk bericht
Hallo ik heb ook mijn oude modem weer aangesloten, ik heb precies hetzelfde probleem, en nu werkt het weer prima,, 5800 kbps stabiel
Tot die conclusie waren we zelf ook al gekomen...

Het gaat er om dat het probleem opgelost wordt...
  #257  
Oud 23 oktober 2009, 16:48
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

eerste klachten beginnen op 23 september we zijn inmiddels een volle maand verder en er is nog niks opgelost....
  #258  
Oud 23 oktober 2009, 16:53
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Ik ben blij dat ik de arris heb gehouden en niet de ubee er achter heb gedaan die deed naar een dag al vreemd
  #259  
Oud 23 oktober 2009, 17:27
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door grensstreek Bekijk bericht
Ik ben blij dat ik de arris heb gehouden en niet de ubee er achter heb gedaan die deed naar een dag al vreemd
Ubee is verder stabiel, enkelt usenet probleempjes...
  #260  
Oud 23 oktober 2009, 17:32
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Ubee is verder stabiel, enkelt usenet probleempjes...
Klopt maar arris is ook stabiel en werkt op alle fronten goed
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:14.


© 2017 - Ziggo-Gebruikers.nl