Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #221  
Oud 17 oktober 2009, 13:21
aki's schermafbeelding
aki aki is offline
Member
 
Geregistreerd: 19 september 2009
Locatie: bergen op zoom Ziggo
Ziggo Internet: alles in 1 exta / eredivisie live/ Net gemist/ arris TM702A /Sitecom WL351, 300N X3 - Pure E-motion
DTV: samsung Digital decoder / humax decoder / Cisco 8455DVB HD PVR
Berichten: 43
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Ruilen voor het ruilen doen ze terecht niet lijkt mij, alleen als er een aanwijsbaar technisch probleem is. Wordt anders een dure aangelegenheid.



Hieruit lees ik dat het Ubee modem bij jou sowieso niet de volledige snelheid haalde, en niet alleen niet bij newsservers. Dan kan dat inderdaad een reden zijn om het modem te verwisselen. Bosman.Hans haalt wel de goede snelheid in speedtests.




Bij jou is dat dan het arris modem.
afentoe goed denken
  #222  
Oud 17 oktober 2009, 15:19
bosman.hans's schermafbeelding
bosman.hans bosman.hans is offline
Junior Member
 
Geregistreerd: 16 oktober 2009
Locatie: Raalte
Ziggo Internet: Alles in 1 Extra/Ubee modem
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door aki Bekijk bericht
Bij het webcare team moet je niet zijn
van deze kreeg ik ook een mail dat er geen monteur kwam om een modem te ruilen
je moet de technische dienst aan de lijn krijgen bij deze heb ik ook gezegd dat ik niet te vreden was over het ubee modem
heeft toen een paar testen gedaan zoals firewale uit ping test en ziggo speedtest veilige modus
toen zij hij je moet volle snelheid halen en de upload was ook niet goed
daarom werd er de dag erna het arris modem geruild door de monteur
die zij dat er nog geen update was voor het ubee modem was
de monteur zij ook bij de ene werkt et ubee modem beter en bij de ander het arris modem
Ik heb ook niet met het webcare team gesproken, maar gewoon met de technische helpdesk.

Toen ik de eerste keer belde, en er dus ook een afspraak met een monteur was gemaakt, belde ik ook met de technische helpdesk.
En toen ik de mail ontvangen had dat die afspraak geannuleerd was, heb ik dus ook weer 2x met verschillende personen van de technische helpdesk gebeld, maar toen is het dus niet gelukt om en monteur te laten langskomen met een arris modem. Ook had ik al gevraagd of ik iemand met een hogere functie kon spreken, maar dat was blijkbaar ook niet mogelijk.

Ik vind het persoonlijk ook erg raar dat via de speedtest wel de snelheid wel bereikt wordt, maar via nieuwsgroepen niet. Ik heb ook al verschillende payservers gebruikt, om alvast uit te sluiten dat het daar aan lag.
Dit heb ik uiteraard ook aan ziggo door gegeven. Maar toch was het niet mogelijk om het modem om te ruilen, omdat volgens hun de snelheid gewoon bereikt werd.
  #223  
Oud 17 oktober 2009, 19:25
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door bosman.hans Bekijk bericht
Ik vind het persoonlijk ook erg raar dat via de speedtest wel de snelheid wel bereikt wordt, maar via nieuwsgroepen niet. Ik heb ook al verschillende payservers gebruikt, om alvast uit te sluiten dat het daar aan lag.
Dit heb ik uiteraard ook aan ziggo door gegeven. Maar toch was het niet mogelijk om het modem om te ruilen, omdat volgens hun de snelheid gewoon bereikt werd.

Heb je bericht 103 in dit topic gelezen? (http://ziggo-gebruikers.nl/forum/sho...&postcount=103)

Had je een hoop experimenteren kunnen besparen. Het probleem met de newsserver snelheid met het Ubee modem is bekend bij Ziggo en er wordt aan gewerkt.
  #224  
Oud 17 oktober 2009, 19:33
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Heb je bericht 103 in dit topic gelezen? (http://ziggo-gebruikers.nl/forum/sho...&postcount=103)

Had je een hoop experimenteren kunnen besparen. Het probleem met de newsserver snelheid met het Ubee modem is bekend bij Ziggo en er wordt aan gewerkt.
Ook hier is de helpdesk niet altijd vrij van schuld, zo'n beetje elk helpdeskmedewerker verzint zijn eigen draai aan dit probleem zo kom je alleen maar met doorvragen en op niet correcte antwoorden wijzen soms toch nog antwoorden tot je vragen ze vertelden mij dat Arris niet hoger dan 50mbit kon toen ik zei dat dat bullshit was dat Arris tot 220mbit down en 160 mbit up aankon, werd het akelig stil aan de andere kant van de lijn vervolgens kreeg ik iemand anders, die het probleem van Ubee onderkende zelf (persoonlijk een voorkeur voor Arris had) en het NNTP probleem toch lastiger was dat ze in eerste instantie dachten.
Inmiddels zijn we toch al bijna 4 weken verder en het is nog steeds niet opgelost.
En ook wordt dus nu mensen verteld dat het probleem bij hun ligt omdat de speedtest ok is, enz enz...
  #225  
Oud 17 oktober 2009, 19:49
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht
Inmiddels zijn we toch al bijna 4 weken verder en het is nog steeds niet opgelost.
En ook wordt dus nu mensen verteld dat het probleem bij hun ligt omdat de speedtest ok is, enz enz...
Dat is inderdaad ook een feit. Als je de pech hebt om een niet al te kundig persoon aan de lijn te krijgen dan wordt er wel eens wat 'verzonnen'. Mijn motorola 5121e was begin juli ook prima in staat om de 50Mbit te halen volgens de HD medewerker.

De info die ik gepost heb was zeker niet bedacht door de webcare medewerker, ik kan een aardig woordje meepraten over de materie en zou daar snel doorheen prikken.

Zal binnenkort weer eens contact met ze opnemen om te zien wat de status is voor de update van de Ubee (hopelijk is het voor die tijd al geregeld).

Je moet zo nu en dan vertrouwen hebben in de bereidwilligheid van Ziggo om zaken op te lossen. Zeker gezien het feit dat het Ubee modem de voorkeur krijgt boven het Arris modem en de hoge snelheid juist bij newsservers wordt gebruikt.
  #226  
Oud 18 oktober 2009, 10:39
Manolito's schermafbeelding
Manolito Manolito is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: Tilburg / Ziggo
Ziggo Internet: Connect & Play Max /Ubee EVW320 modem / Netgear X4/Synology DS215j nas
DTV: Samsung ci+ icm Popcornhour A200 / Humax hd-pvr 5200/Horizonbox
Berichten: 1.836
Standaard

Wat ik me afvraag, of er mensen uit Amersfoort zijn die hetzelfde probleem hebben/hadden met het Ubee modem, maar dat dit probleem na de snelheidsverhoging zichzelf heeft opgelost.

Verder wil ik naast Renatus wat meer info over de stand van zaken omtrent het probleem.
Misschien dat een ingewijde van Ziggo hier meer over weet?
__________________
Soms zit het mee en soms zit het..... http://allestoringen.nl/top10/
  #227  
Oud 18 oktober 2009, 10:54
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Wat me wel opvalt is dat hier de snelheid vanaf een aantal dagen weer heel stabiel is ook in de drukke uren, vorig weekend was het wel anders in de drukke uren zeker een behoorlijk terugval te merken dit weekend is het prima en haal ik met Arris zelfs snelheden van 6,1Mb met een gemiddeld van 5,9Mb over de hele download.
  #228  
Oud 18 oktober 2009, 11:10
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Manolito Bekijk bericht
Wat ik me afvraag, of er mensen uit Amersfoort zijn die hetzelfde probleem hebben/hadden met het Ubee modem, maar dat dit probleem na de snelheidsverhoging zichzelf heeft opgelost.

Verder wil ik naast Renatus wat meer info over de stand van zaken omtrent het probleem.
Misschien dat een ingewijde van Ziggo hier meer over weet?
Dat is een erg goeie. Wat doet de ubee in A'foort? Daar zitten toch wel wat usenetters tussen met een 120Mb accountje?
  #229  
Oud 19 oktober 2009, 18:30
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Manolito Bekijk bericht
Verder wil ik naast Renatus wat meer info over de stand van zaken omtrent het probleem.
Misschien dat een ingewijde van Ziggo hier meer over weet?
Heb gisteren een vraag over de status gesteld aan het webcare team (https://www.ziggo.nl/klantenservice/ziggowebteam) en werd vanochtend reeds opgebeld.

Tot zo ver het goede nieuws.....

Het antwoord kwam er op neer dat er al een update uit is voor de Ubee waarmee de volle snelheid gehaald moest worden. Echter, toen ik er over begon dat het gaat om de snelheid met het downloaden van newsservers bleek, bij degene die mij belde, dit euvel niet bekend te zijn.

Hij zou dit uit gaan zoeken en mij hier over terugbellen.

Wat ik zou willen voorstellen is dat een ieder met een Ubee modem en de reeds beruchte mindere snelheid met newsservers via bovenstaande link contact opneemt met het webcare team hierover. Geef een telefoonnummer op waar je altijd te bereiken bent, ze bellen over het algemeen zeer snel terug.

Hoe meer meldingen hoe beter het op de kaart komt. Er zijn voldoende Arris modems op voorraad met de huidige ruilacties, als iemand het voor elkaar krijgt om een ruil te bewerkstelligen dan hoor ik dat graag.
  #230  
Oud 19 oktober 2009, 18:35
aki's schermafbeelding
aki aki is offline
Member
 
Geregistreerd: 19 september 2009
Locatie: bergen op zoom Ziggo
Ziggo Internet: alles in 1 exta / eredivisie live/ Net gemist/ arris TM702A /Sitecom WL351, 300N X3 - Pure E-motion
DTV: samsung Digital decoder / humax decoder / Cisco 8455DVB HD PVR
Berichten: 43
Talking

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Heb gisteren een vraag over de status gesteld aan het webcare team (https://www.ziggo.nl/klantenservice/ziggowebteam) en werd vanochtend reeds opgebeld.

Tot zo ver het goede nieuws.....

Het antwoord kwam er op neer dat er al een update uit is voor de Ubee waarmee de volle snelheid gehaald moest worden. Echter, toen ik er over begon dat het gaat om de snelheid met het downloaden van newsservers bleek, bij degene die mij belde, dit euvel niet bekend te zijn.

Hij zou dit uit gaan zoeken en mij hier over terugbellen.

Wat ik zou willen voorstellen is dat een ieder met een Ubee modem en de reeds beruchte mindere snelheid met newsservers via bovenstaande link contact opneemt met het webcare team hierover. Geef een telefoonnummer op waar je altijd te bereiken bent, ze bellen over het algemeen zeer snel terug.

Hoe meer meldingen hoe beter het op de kaart komt. Er zijn voldoende Arris modems op voorraad met de huidige ruilacties, als iemand het voor elkaar krijgt om een ruil te bewerkstelligen dan hoor ik dat graag.
Met z'n alle met touringcar naar ziggo ubee mee en ter plekke omruilen
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:36.


© 2017 - Ziggo-Gebruikers.nl