Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 11 oktober 2009, 16:50   #201
grensstreek
Senior Member
 
grensstreek's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door TomT Bekijk bericht
Maar als jij naast je download (van usenet) een ping laat lopen heb je geen dikke lag, en dat is met de ubee wel

Ubee moest ik van de helpdisk er achter weg doen maar ook via speedtest.net haal ik niet de snelheid nu
grensstreek is offline  
Oud 11 oktober 2009, 16:51   #202
aKra
Member
 
aKra's schermafbeelding
Standaard

Het begint me ondertussen wel te frusteren, je hoort niks meer van hun creditering die ze hadden beloofd. Zelf eerst nog even € 10,00 investeren aan de servicedesk/helplijn van hun en dan elke keer het zelfde antwoord krijgen. En nog steeds met een prachtige theoriesnelheid van 50mbit maar in de praktijk halen we niet meer dan 20mbit hier... Wat met het ARRIS modem wel goed lukte (47mbit) maar dan wel om de 5-10 minuten een time-out van 1 minuut...

Zucht, Ziggo...
aKra is offline  
Oud 11 oktober 2009, 17:08   #203
aki
Member
 
aki's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door aKra Bekijk bericht
Het begint me ondertussen wel te frusteren, je hoort niks meer van hun creditering die ze hadden beloofd. Zelf eerst nog even € 10,00 investeren aan de servicedesk/helplijn van hun en dan elke keer het zelfde antwoord krijgen. En nog steeds met een prachtige theoriesnelheid van 50mbit maar in de praktijk halen we niet meer dan 20mbit hier... Wat met het ARRIS modem wel goed lukte (47mbit) maar dan wel om de 5-10 minuten een time-out van 1 minuut...

Zucht, Ziggo...
volgens mij idd dipje zondag veel internet verkeer
bij mij ook stukken trager
zal tegen de avond weer sneller worden
aki is offline  
Oud 11 oktober 2009, 17:18   #204
satdoxter
Senior Member
 
satdoxter's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door grensstreek Bekijk bericht
Niet alleen ubee ook de arris laat me nu in de steek met nieuwsgroepen nog maar 2500KB/s was 4800KB/s ziggo is dus met de beide modems aan het spelen
Lijkt inderdaad op een behoorlijk capaciteit probleem rond deze tijd in Enschede speedtest variëren nu ook per uur van 10 tot 40 mbit Enschede is dus op dit moment niet echt stabiel te noemen
satdoxter is offline  
Oud 11 oktober 2009, 17:26   #205
grensstreek
Senior Member
 
grensstreek's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht
Lijkt inderdaad op een behoorlijk capaciteit probleem rond deze tijd in Enschede speedtest variëren nu ook per uur van 10 tot 40 mbit Enschede is dus op dit moment niet echt stabiel te noemen
Daar heb je wel gelijk in Enschede is vandaag ech niet stabiel wordt tijd dat ziggo eens wat gaat doen in Enschede aan de stabiliteit
grensstreek is offline  
Oud 15 oktober 2009, 12:28   #207
PaulD
Junior Member
 
PaulD's schermafbeelding
Standaard ubee

Sinds kort ook de trotse bezitter van een alles-in-1 extra met het UBEE modem. Snelheid is inderdaad erg variabel, schommelend tussen ruim 3000KB en ruim 5000KB. Er is geen peil op te trekken. Ook kan ik maar 4 van de 12 draadjes gebruiken van mijn usenet abo. Meer of minder scheelt meteen aanzienlijk in de snelheid. Ook valt het op dat bij downloaden met 4 draadjes de rest van het thuisnetwerk nauwelijks meer kan surfen.
Het blijft dus afwachten wanneer Ziggo met een oplossing komt en wat die gaat inhouden...
PaulD is offline  
Oud 15 oktober 2009, 16:05   #208
aki
Member
 
aki's schermafbeelding
Thumbs up

hehe
had gistere weer een constante dip van ubee modem
toen gebeld naar veel zeuren kwam dan vandaag de monteur met het arris modem wat een verschil van snelheid!
nu zit ik op de nieuwsgroepen met een download van 5,30 MB/s
constant!
aki is offline  
Oud 16 oktober 2009, 18:38   #209
Nooky
Junior Member
 
Nooky's schermafbeelding
Standaard Hier nog iemand!

Heb gister de Ubee ook aangesloten nadat ik em had ontvangen ivm, de snelheidsverhoging (Enschede, 120MB/s) binnenkort.

Up en down zijn de snelheden ok, behalve op nieuwsgroepen. Met de Arris haal ik de volledige snelheid van Ziggo (Heb bijpassend abonnement op nieuwsgroepen), maar met de Ubee maar 2/3 er van. Arris weer terug gezet en dan weer volledige snelheid. Een paar keer herhaald met hetzelfde resultaat.

Vandaag de klantenservice gebeld. De eerste man reageerde ok en vriendelijk. De tweede jongen gaf meteen als reactie dat nieuwsgroepen niet ondersteund zou worden. het zou volgens hem we aan de website (?!!!!) liggen of een conflict tussen mijn software en het modem (?!!!).

Heb moeten aandringen dat ie het door zet naar de 2e lijns technische helpdesk. Die gaan me nu binnen 5 werkdagen terugbellen.

Vraag me nog steeds af waarom ik mijn Arris (TM702B0 moet inleveren voor een Ubee. Ziggo zegt dat de Arris de nieuwe snelheid niet aankan, maar volgens de specs ondersteund ie dezelfde protocollen, max 160MB/s en heeft een gigabit-poort.
Kan die Arris de snelheid ècht niet aan of is er wat anders aan de hand? ;-)
Nooky is offline  
Oud 16 oktober 2009, 18:51   #210
satdoxter
Senior Member
 
satdoxter's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Nooky Bekijk bericht
Heb gister de Ubee ook aangesloten nadat ik em had ontvangen ivm, de snelheidsverhoging (Enschede, 120MB/s) binnenkort.

Up en down zijn de snelheden ok, behalve op nieuwsgroepen. Met de Arris haal ik de volledige snelheid van Ziggo (Heb bijpassend abonnement op nieuwsgroepen), maar met de Ubee maar 2/3 er van. Arris weer terug gezet en dan weer volledige snelheid. Een paar keer herhaald met hetzelfde resultaat.

Vandaag de klantenservice gebeld. De eerste man reageerde ok en vriendelijk. De tweede jongen gaf meteen als reactie dat nieuwsgroepen niet ondersteund zou worden. het zou volgens hem we aan de website (?!!!!) liggen of een conflict tussen mijn software en het modem (?!!!).

Heb moeten aandringen dat ie het door zet naar de 2e lijns technische helpdesk. Die gaan me nu binnen 5 werkdagen terugbellen.

Vraag me nog steeds af waarom ik mijn Arris (TM702B0 moet inleveren voor een Ubee. Ziggo zegt dat de Arris de nieuwe snelheid niet aankan, maar volgens de specs ondersteund ie dezelfde protocollen, max 160MB/s en heeft een gigabit-poort.
Kan die Arris de snelheid ècht niet aan of is er wat anders aan de hand? ;-)
Arris heeft een down stream tot 220mbit en een up stream tot 122mbit dus wat Ziggo je vertelt is gewoon bullshit.
De modem kan de snelheid makkelijk aan met 4 bounded channels

De Ubee heeft wel 8 bounded channels en kan tot 320mbit en 160 up volgens mij maar als hij in nntp andere praktijk downloads maar 2/3 aankan heb je er geen hol aan.
satdoxter is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl