Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #131  
Oud 2 oktober 2009, 00:20
Zaklamp's schermafbeelding
Zaklamp Zaklamp is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: Enkhuizen Multikabel
Ziggo Internet: Alles in 1 Extra Ubee
DTV: 4x Humax
Berichten: 71
Standaard

Daar gaat het helemaal niet om.

Er is al ik weet niet hoelang bekend dat het niet aan de http-snelheid ligt waarom zou ik dan een speedtest gaan bookmarken?

Helemaal nadat ik gisteren al had gemeld dat mijn problemen opgelost zijn.

Als dan iemand anders daar ook nog op gaat antwoorden dat ik niet gesnapt wordt dan raakt het spoor wel redelijk bijster ja.
  #132  
Oud 2 oktober 2009, 00:50
Darkraven's schermafbeelding
Darkraven Darkraven is offline
Junior Member
 
Geregistreerd: 27 februari 2009
Locatie: Franeker/@Home
Ziggo Internet: Alles in 1extra , Arris Touchstone TM702A/B
Berichten: 18
Standaard

Na vele telefoontjes en 3 monteurs voor het ARIS modem overgestapt op ubee .
Ben nu blij dat het probleem is opgelost qua uitvallen ( zich zelf resetten ) van het ARIS modem , is opgelost door vervangen voor een ubee maar die download snelheden zijn volledig ingezakt als een baksteen .
Ik downloade via newsservers op volledige snelheid met het ARIS maar nu met UBEE , gewoon om te huilen .
Wat betrefd het RS verhaal heb ik het ook met MegaUpload , downloads zijn gewoon om te huilen , misschien toch maar terug naar het ARIS modem dan ????
  #133  
Oud 2 oktober 2009, 00:58
Zaklamp's schermafbeelding
Zaklamp Zaklamp is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: Enkhuizen Multikabel
Ziggo Internet: Alles in 1 Extra Ubee
DTV: 4x Humax
Berichten: 71
Standaard

Citaat:
Oorspronkelijk geplaatst door Darkraven Bekijk bericht
Na vele telefoontjes en 3 monteurs voor het ARIS modem overgestapt op ubee .
Ben nu blij dat het probleem is opgelost qua uitvallen ( zich zelf resetten ) van het ARIS modem , is opgelost door vervangen voor een ubee maar die download snelheden zijn volledig ingezakt als een baksteen .
Ik downloade via newsservers op volledige snelheid met het ARIS maar nu met UBEE , gewoon om te huilen .
Wat betrefd het RS verhaal heb ik het ook met MegaUpload , downloads zijn gewoon om te huilen , misschien toch maar terug naar het ARIS modem dan ????
Ik dacht eigenlijk dat de laatste FW die downtimeproblemen hadden opgelost?
Heb je de nieuwste erop staan inmiddels?

Ziggo zegt hard aan de oplossing te werken.
Voor nu: Ubee voor stabiele verbinding maar tragere usenetsnelheid of
Arris voor instabiele verbinding maar snellere usenetsnelheid.

Die keus ligt bij jezelf.
  #134  
Oud 2 oktober 2009, 01:02
Darkraven's schermafbeelding
Darkraven Darkraven is offline
Junior Member
 
Geregistreerd: 27 februari 2009
Locatie: Franeker/@Home
Ziggo Internet: Alles in 1extra , Arris Touchstone TM702A/B
Berichten: 18
Standaard

De nieuwste FW , van wanneer zou die moeten zijn , ik heb nu deze modem 1 week online staan
  #135  
Oud 2 oktober 2009, 01:04
Zaklamp's schermafbeelding
Zaklamp Zaklamp is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: Enkhuizen Multikabel
Ziggo Internet: Alles in 1 Extra Ubee
DTV: 4x Humax
Berichten: 71
Standaard

Citaat:
Oorspronkelijk geplaatst door Darkraven Bekijk bericht
De nieuwste FW , van wanneer zou die moeten zijn , ik heb nu deze modem 1 week online staan
Afgelopen week is er een nieuwe uitgebracht.
  #136  
Oud 2 oktober 2009, 01:09
Darkraven's schermafbeelding
Darkraven Darkraven is offline
Junior Member
 
Geregistreerd: 27 februari 2009
Locatie: Franeker/@Home
Ziggo Internet: Alles in 1extra , Arris Touchstone TM702A/B
Berichten: 18
Standaard

Bedankt , ik ga het morgen proberen up te daten en kom daarna wel met een antwoord of het wat heeft uitgemaakt.
Voor nu weltrusten van deze kant , ga zo mijn bed opzoeken
  #137  
Oud 2 oktober 2009, 09:29
controlfreak's schermafbeelding
controlfreak controlfreak is offline
Member
 
Geregistreerd: 16 september 2009
Locatie: oud @Home gebied
Ziggo Internet: Alles-in-een Extra - Ubee EMV 3200
DTV: Humax iHDR-5050C & Samsung DCB-H360R
Berichten: 32
Standaard

Citaat:
Oorspronkelijk geplaatst door Zaklamp Bekijk bericht
Ziggo zegt hard aan de oplossing te werken.
Gister antwoord gehad op de vraag die ik gesteld heb aan Ziggo via het webformulier.
De vraag was: Waarom downloadt de Ubee zo traag van usenet?
Antwoord: Probleem is bekend bij Ziggo. De problemen worden gecommuniceerd met de leveranciers van het Ubee modem. Hoe meer cases er gemeld worden aan Ziggo, des te meer onderzoek er gedaan kan worden. Mogelijk dat er een firmware update uit voort komt.

Ik ben blij dat ik antwoord heb gekregen, maar of ik blij ben met de inhoud? Ziet er naar uit dat je voorlopig maar 2/3 van je snelheid kunt gebruiken op usenet....
  #138  
Oud 2 oktober 2009, 09:33
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Ik blijf bij arris ubee staat in de doos nu ik dit lees weet ik waarom ik de arris aan heb staan is nu gewoon stabiel en usenet werkt netjes
  #139  
Oud 2 oktober 2009, 11:32
Zaklamp's schermafbeelding
Zaklamp Zaklamp is offline
Member
 
Geregistreerd: 12 juni 2008
Locatie: Enkhuizen Multikabel
Ziggo Internet: Alles in 1 Extra Ubee
DTV: 4x Humax
Berichten: 71
Standaard

Citaat:
Oorspronkelijk geplaatst door controlfreak Bekijk bericht
Gister antwoord gehad op de vraag die ik gesteld heb aan Ziggo via het webformulier.
De vraag was: Waarom downloadt de Ubee zo traag van usenet?
Antwoord: Probleem is bekend bij Ziggo. De problemen worden gecommuniceerd met de leveranciers van het Ubee modem. Hoe meer cases er gemeld worden aan Ziggo, des te meer onderzoek er gedaan kan worden. Mogelijk dat er een firmware update uit voort komt.

Ik ben blij dat ik antwoord heb gekregen, maar of ik blij ben met de inhoud? Ziet er naar uit dat je voorlopig maar 2/3 van je snelheid kunt gebruiken op usenet....
Ja, is het niet fantastisch, lol

Dit gaat Ziggo weer € kosten.

Maandenlang ontkennen komt ze duur te staan
  #140  
Oud 2 oktober 2009, 12:52
bufischer's schermafbeelding
bufischer bufischer is offline
Junior Member
 
Geregistreerd: 10 juni 2009
Locatie: Schagen/Ziggo
Ziggo Internet: All-in-one
DTV: Humax / Panasonic HD
Berichten: 6
Standaard Firmware updaten... hoe?

Citaat:
Oorspronkelijk geplaatst door Darkraven Bekijk bericht
Bedankt , ik ga het morgen proberen up te daten en kom daarna wel met een antwoord of het wat heeft uitgemaakt.
Voor nu weltrusten van deze kant , ga zo mijn bed opzoeken
Gezien mijn (nieuwe) modem niet goed blijkt te werken (veel storingen op tv door internetten of bellen)... zou ik misschien ook de firmware eens moeten updaten... (?) ...

Maar hoe doe ik zoiets???
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen


Favorieten/bladwijzers



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:11.


© 2017 - Ziggo-Gebruikers.nl