Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #101  
Oud 28 september 2009, 16:22
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Is even afwachten dus...
Ben net gebeld hier over door het webcare team, zal vanavond wat meer informatie posten. Het probleem is in ieder geval onderkent en er wordt gewerkt aan een update.
  #102  
Oud 28 september 2009, 17:02
controlfreak's schermafbeelding
controlfreak controlfreak is offline
Member
 
Geregistreerd: 16 september 2009
Locatie: oud @Home gebied
Ziggo Internet: Alles-in-een Extra - Ubee EMV 3200
DTV: Humax iHDR-5050C & Samsung DCB-H360R
Berichten: 32
Standaard

zo, ik wil me ook even bij de club voegen. Monteurs van Ziggo zijn hier net de deur uit en hebben de Ubee EVM3200 achter gelaten.

Speedtest.net geeft een nette 47mbit/s aan en ook het downloaden van een file (1GB) met ftp gaat met zo'n 45mbit/s. Downloaden met 12 threads (60mbit/s max.) van smsusenet met newsleecher blijft hangen op 25mbit/s gemiddeld... beetje jammer dus. Ik blijf dit forum voorlopig maar even volgen!
  #103  
Oud 28 september 2009, 18:27
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Lightbulb Uitleg problemen webcare team

Gisteravond heb ik, naar aanleiding van de in deze post opgemerkte niet volledig halen van de snelheid via nieuwsservers met het Ubee modem, hierover een vraag gestuurd aan het webcare team. Deze belde mij vanmiddag reeds op, zeer netjes.

De volgende (in mijn ogen plausibele) verklaring is afgegeven:

In het hele Ziggo gebied staan CMTS (Cable Modem Termination System, zie http://nl.wikipedia.org/wiki/Cable_m...ination_system) centrales die het internet verkeer van en naar Ziggo regelen.

Nu is gebleken dat in sommige gebieden het CMTS niet goed met de Arris overweg kan, en in andere gebieden niet goed met de Ubee. Dit resulteert in onder andere de bij de Ubee geconstateerde lagere snelheid bij het downloaden van nieuwsservers.

De situatie wordt onderkent door Ziggo en ze zijn dan ook aan het werk om hier een oplossing voor te realiseren. Dit zou kunnen zijn in de vorm van een firmware of een aanpassing in het CMTS. Een werkelijke tijdsinschatting over de beschikbaarheid kon niet worden gegeven, de verwachting (of hoop?) is dat dit over een aantal weken gereed zou kunnen zijn.

Een modemruil van Ubee naar Arris is op dit moment geen optie (moet er een monteur voor gepland worden e.d.) omdat het niet met zekerheid is aan te geven of de CMTS met de Arris wel op alle vlakken goed zal functioneren.

Om samen te vatten:
- De situatie is bevestigd door Ziggo
- Er wordt gewerkt aan een oplossing, firmware of CMTS aanpassing
- Dit kan nog enige weken op zich laten wachten

Ik zelf kan me wel neerleggen bij bovenstaande, er is een oplossing in zicht en met 3 tot 4MB per seconde kan ik het wel een paar weekjes uitzingen.
  #104  
Oud 28 september 2009, 20:07
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Zo toch maar weer de Arris modem geactiveerd en alles is weer prima, rapidshare de volle hap 5,8Mb en Usenet de volle bak 5850KB/s had met helpdesk al afgesproken de Arris niet terug te sturen, eerst even ruim 10 dagen aangekeken en geen verbetering, Arris werkt direct op volle toeren.

Ik hou deze topic in de gaten zodra er verbeteringen geconstateerd worden zal ik het weer eens proberen.
  #105  
Oud 28 september 2009, 20:22
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Om samen te vatten:
- De situatie is bevestigd door Ziggo
- Er wordt gewerkt aan een oplossing, firmware of CMTS aanpassing
- Dit kan nog enige weken op zich laten wachten

Ik zelf kan me wel neerleggen bij bovenstaande, er is een oplossing in zicht en met 3 tot 4MB per seconde kan ik het wel een paar weekjes uitzingen.
Hier kan ik mij voorlopig ook wel even in vinden...
  #106  
Oud 28 september 2009, 21:06
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.328
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Hier kan ik mij voorlopig ook wel even in vinden...
Ondanks dat ik een Arris heb, en na de FW update geen problemen meer heb lijkt het me inderdaad een plausibele verklaring...

Wat ik alleen niet begrijp, waarom nu pas?
  #107  
Oud 28 september 2009, 22:58
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Ondanks dat ik een Arris heb, en na de FW update geen problemen meer heb lijkt het me inderdaad een plausibele verklaring...

Wat ik alleen niet begrijp, waarom nu pas?
Geen idee, misschien omdat nog niemand er naar gevraagd heeft? Of omdat Ziggo heeft besloten wat opener te zijn, dit is al de tweede keer dat ik vrij snel na een vraag - via een contactformulier - wordt opgebeld. Vindt dat wel erg prettig.
  #108  
Oud 29 september 2009, 17:42
TV Smurf's schermafbeelding
TV Smurf TV Smurf is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Udenhout ex-@Home
Ziggo Internet: Connect Complete/Ubee EVM3200/NG3700
DTV: CI+ Quantis CAM/Humax iHDR5200c
Berichten: 285
Standaard

Verklaring van Ziggo klinkt logisch. Dat men het niet even snel kan oplossen en dat dit aspect in verhouding minder belangrijk is, is ook logisch.

Ik denk dat we in de komende tijd, of bij een volgende snelheidsverhoging, nog wel meer gekke dingen zullen zien. Als je in een keten één onderdeel wijzigt, geeft dat soms ergens anders vreemde problemen. Wij, de eindgebruikers, zitten aan het eind van de keten en ervaren het eindresultaat.

Zolang m'n Ubee'tje stabiel draait, vind ik die max 25Mbps usenet wel goed.
  #109  
Oud 29 september 2009, 18:44
burnboy1's schermafbeelding
burnboy1 burnboy1 is offline
Junior Member
 
Geregistreerd: 25 september 2009
Locatie: den haag/orange
Ziggo Internet: all in 1
Berichten: 8
Standaard

vandaag heb ik mijn ubee modem laten omwisselen voor mijn oude vertrouwde arres modem,met de ubee liep ik op grabit 3100kbps,en met de arres 4200kbps,hier heb ik dan wel eweka achter staan als payserver en heb nu het z3i pakket nog,deze wordt in de loop van de week omgezet naar het all in 1 extra pakket,ben benieuwd of ik dan nog enig verschil ga merken.
ik ben weer blij met mijn arres modem,en die ubee mogen ze voorlopig houden van mij.
  #110  
Oud 29 september 2009, 18:51
grensstreek's schermafbeelding
grensstreek grensstreek is offline
Senior Member
 
Geregistreerd: 5 februari 2009
Locatie: Twente / Ziggo
Ziggo Internet: alles in 1 extra / Ubee doc3
DTV: Humax IRHD5050-C
Berichten: 431
Standaard

Ik sluit me hier bij aan door dat de medewerker me vertrouwde arris weer online heeft gezet doet alles weer netjes hoe het moet doen snelheden met newsserver eweka 4300kbps in de avond uren en over dag tot 4800kbps ook dat is weer netjes.
Met de ubee haalde ik 2500kbps dus ubee verlopig hier niet weer.

Laatst gewijzigd door grensstreek; 29 september 2009 om 19:30
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:02.


© 2017 - Ziggo-Gebruikers.nl