Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Humax > Humax iHDR5050-C (HD-PVR)

Mededelingen

Humax iHDR5050-C (HD-PVR) Ervaringen, vragen en opmerkingen over deze High Definition Personal Video Recorder van Humax

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 23 september 2009, 11:34
korenjw's schermafbeelding
korenjw korenjw is offline
Junior Member
 
Geregistreerd: 23 september 2009
Locatie: Oude Wetering
Berichten: 6
Standaard Vastlopen beeld na opname

Na een opname heb ik bij een film (in HD) op hetzelfde tijdstip een vastlopend beeld, waarbij het geluid doorloopt. Met doorspoelen kan ik verder kijken, maar wordt er gelijk 1 a 2 minuten doorgeschoten. Is dit een teken dat er beschadigde clusters zijn op mijn harddisk? Is er een manier om dit te checken of kan dit gewoon zijn door een storing tijdens het opnemen?

Alvast bedankt
  #2  
Oud 24 september 2009, 00:14
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.669
Standaard

Heb je dit alleen op 1 zender (bv Film1 HD)?

Je geeft ook aan dat het telkens op hetzelfde moment is. Dus bij elke opname, dus ook meerdere, gebeurt dit?

Heb je de harddisk al eens opnieuw geformateerd? 5050 opnieuw naar de fabrieksinstellingen?

Is je signaalsterkte, kwaliteit en Ber-waarde wel goed?
__________________
Power is nothing without control !!!
  #3  
Oud 26 september 2009, 11:39
korenjw's schermafbeelding
korenjw korenjw is offline
Junior Member
 
Geregistreerd: 23 september 2009
Locatie: Oude Wetering
Berichten: 6
Standaard

Het was inderdaad een film van Film1 HD. Maar of het daaraan ligt, betwijfel ik. Ik heb je tips opgevolgd en mijn harddisk eens geformatteerd en de fabrieksinstellingen hersteld. Maar als het foute clusters op mijn harddisk zou betreffen, duurt dat wel even voordat ik dat weer kan checken, aangezien mijn harddisk vóór het formateren voor 55% in gebruik was. Maar bedankt voor de reactie!

Voor de volledigheid zijn dit mijn waarden (op Nederland 1 HD, weet niet of dat wat uitmaakt).

Signaalsterkte: 31%
Kwaliteit: 100%
BER [E-6]: 0
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Humax > Humax iHDR5050-C (HD-PVR)




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:09.


© 2017 - Ziggo-Gebruikers.nl