Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #31  
Oud 22 september 2009, 22:15
luclin's schermafbeelding
luclin luclin is offline
Junior Member
 
Geregistreerd: 3 augustus 2009
Locatie: Weert/@Home
Ziggo Internet: Z1
Berichten: 14
Standaard

Citaat:
Oorspronkelijk geplaatst door svanderlinden Bekijk bericht
Voor de UE40B6000 staat op de samsung site nieuwe firmware, maar ook die is NIET in mijn TV te krijgen.....

Vandeweek krijg ik nog support van SAMSUNG, dus dat maar even afwachten.

Grtz, Steven

Nee jij moet de juiste model nummer invullen in je url. Erg slecht van Samsung om geen duidelijke onderscheid te maken. Maar goed..
http://www.samsung.com/nl/support/do...d&menu2=detail
  #32  
Oud 23 september 2009, 08:08
svanderlinden's schermafbeelding
svanderlinden svanderlinden is offline
Member
 
Geregistreerd: 15 augustus 2009
Locatie: Beverwijk
Ziggo Internet: Alles in 1 plus
DTV: Samsung 850, Samsung LED met Ci+
Berichten: 47
Standaard

Dank je wel Luclin.......daar was ik idd niet achtergekomen.....

Grtz, Steven
  #33  
Oud 28 september 2009, 19:14
Dick@Demuy's schermafbeelding
Dick@Demuy Dick@Demuy is offline
Junior Member
 
Geregistreerd: 8 april 2009
Locatie: Hoofddorp Multikabel
Ziggo Internet: Extra
DTV: Samsung UE40B6000
Berichten: 3
Standaard

Ik heb ook boven beschreven problemen. Ik heb een samsung ue40b6000 en heb de software gedownload. Ik krijg als melding op de tv dat er geen update files zijn. Heeft iemand een oplossing.
ik heb zowel het bestand met e zonder de CIP toevoeging gedownload. beide met hetzelfde resultaat.

Laatst gewijzigd door Dick@Demuy; 28 september 2009 om 19:24
  #34  
Oud 28 september 2009, 20:36
svanderlinden's schermafbeelding
svanderlinden svanderlinden is offline
Member
 
Geregistreerd: 15 augustus 2009
Locatie: Beverwijk
Ziggo Internet: Alles in 1 plus
DTV: Samsung 850, Samsung LED met Ci+
Berichten: 47
Standaard

Heb je de firmware gedownload vanaf de link in bovenstaand bericht??? versie 2005.2????
Heb je wel een VXXP??

Formateer de stick als FAT in standaard toegewezen grote.
Dan het exe bestand uitpakken op je stick!

Dan moet tie t gewoon doen.

Grtz, Steven
  #35  
Oud 29 september 2009, 22:16
Dick@Demuy's schermafbeelding
Dick@Demuy Dick@Demuy is offline
Junior Member
 
Geregistreerd: 8 april 2009
Locatie: Hoofddorp Multikabel
Ziggo Internet: Extra
DTV: Samsung UE40B6000
Berichten: 3
Standaard

Het model type isUE4B6000VWxxN.
De TV is begin dit jaar (maart ).
Werkt het dan niet???
  #36  
Oud 29 september 2009, 22:51
Barbarian's schermafbeelding
Barbarian Barbarian is nu online
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Citaat:
Oorspronkelijk geplaatst door Dick@Demuy Bekijk bericht
Het model type isUE4B6000VWxxN.
De TV is begin dit jaar (maart ).
Werkt het dan niet???

Je tv zal niet werken met een CI+ Cam, alleen de P versies ondersteunen de CI+ module. Zie hier voor gecertificeerde modellen.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #37  
Oud 2 oktober 2009, 19:44
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

laatste gegevens software / instructies

http://ziggo-gebruikers.nl/forum/sho...763#post209763
  #38  
Oud 2 oktober 2009, 21:25
largii's schermafbeelding
largii largii is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: Groningen @home
Ziggo Internet: Basis
Berichten: 3
Standaard Vervormd signaal en service niet beschikbaar

Ik heb hetzelfde probleem. Sommige zenders (RTL 5, SBS, RTL 7 bijv.) blijven consequent 'Service niet beschikbaar.' aangeven. Met andere zenders geeft de tv 'vervormd signaal' aan. Na even wachten doet de zender het soms wel. Ik heb een LE37B553. Software
T-CHL5CIPDEUC-2005.2 is geïnstalleerd.

Laatst gewijzigd door largii; 2 oktober 2009 om 21:48 Reden: Inmiddels update maar werkt nog steeds niet.
  #39  
Oud 2 oktober 2009, 21:55
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door largii Bekijk bericht
Ik heb hetzelfde probleem. Sommige zenders (RTL 5, SBS, RTL 7 bijv.) blijven consequent 'Service niet beschikbaar.' aangeven. Met andere zenders geeft de tv 'vervormd signaal' aan. Na even wachten doet de zender het soms wel. Ik heb een LE37B553. Software
T-CHL5CIPDEUC-2005.2 is geïnstalleerd.
welk netwerk nummer heb je gebruikt
  #40  
Oud 2 oktober 2009, 22:11
largii's schermafbeelding
largii largii is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: Groningen @home
Ziggo Internet: Basis
Berichten: 3
Standaard

ID 9700, ik woon in Groningen
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:07.


© 2017 - Ziggo-Gebruikers.nl