Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 21 september 2009, 13:36
prijke's schermafbeelding
prijke prijke is offline
Junior Member
 
Geregistreerd: 21 september 2009
Locatie: Neck / Multikabel
Berichten: 14
Standaard

Citaat:
Oorspronkelijk geplaatst door dbaptiste Bekijk bericht
Heb je de handleiding gelezen die op de site van Samsung want heb pas zelf ook nieuwe firmware op me tv gezet en met de handleiding ging het goed.
Jazeker.... ik heb elke stap identiek uitgevoerd.
  #22  
Oud 21 september 2009, 13:43
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Hier ook nog een ideetje, laat je de CI+ cam in de tv zitten als je de firmware probeert te updaten? Misschien helpt het als je cam er eerst uit haalt en dan de update probeert uit te voeren.

Succes.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #23  
Oud 22 september 2009, 08:08
marvinmax's schermafbeelding
marvinmax marvinmax is offline
Junior Member
 
Geregistreerd: 19 augustus 2009
Locatie: Brunssum @home
Ziggo Internet: Ziggo alles in 1 plus
DTV: Samsung
Berichten: 5
Standaard Zelfde probleem

Ik heb sinds gisteren een CI+ module en heb geprobeerd om deze te instaleren op mijn Samsung led UE46B6000. Ik heb de stappen op dit forum gevolgd, maar mijn TV vind maar 11 digitale zenders...... Met mijn CI+ module kan ik deze 11 zenders wel bekijken, maar voor de rest geen enkele andere zender. Krijg idd ook constant de melding vervormd signaal.....

Heb mijn kabels in het huis onlangs vervangen door goedgekeurd spul van Hirschmann. Heb met mijn losse digitale decoder perfect beeld gehad, maar als ik alleen de kabel in de tv steek en laat hem automatisch digitale zenders zoeken, vind hij er maar 11....... Kan dit te maken hebben met de frequentie van ziggo in mijn gebied en de instellingen die de tv standaard gebruikt? Ga mijn tv straks maar eens direct bij het binnenkomen van mijn kabel neerzetten, kijken of de problemen dan opgelost zijn....
  #24  
Oud 22 september 2009, 08:23
svanderlinden's schermafbeelding
svanderlinden svanderlinden is offline
Member
 
Geregistreerd: 15 augustus 2009
Locatie: Beverwijk
Ziggo Internet: Alles in 1 plus
DTV: Samsung 850, Samsung LED met Ci+
Berichten: 47
Standaard

Citaat:
Oorspronkelijk geplaatst door marvinmax Bekijk bericht
Ik heb sinds gisteren een CI+ module en heb geprobeerd om deze te instaleren op mijn Samsung led UE46B6000. Ik heb de stappen op dit forum gevolgd, maar mijn TV vind maar 11 digitale zenders...... Met mijn CI+ module kan ik deze 11 zenders wel bekijken, maar voor de rest geen enkele andere zender. Krijg idd ook constant de melding vervormd signaal.....

Heb mijn kabels in het huis onlangs vervangen door goedgekeurd spul van Hirschmann. Heb met mijn losse digitale decoder perfect beeld gehad, maar als ik alleen de kabel in de tv steek en laat hem automatisch digitale zenders zoeken, vind hij er maar 11....... Kan dit te maken hebben met de frequentie van ziggo in mijn gebied en de instellingen die de tv standaard gebruikt? Ga mijn tv straks maar eens direct bij het binnenkomen van mijn kabel neerzetten, kijken of de problemen dan opgelost zijn....
Lijkt mij een geval van een onjuiste netwerkid....staat in het boekje wat bij de cam is geleverd, op postcode?

Grtz, Steven
  #25  
Oud 22 september 2009, 09:16
marvinmax's schermafbeelding
marvinmax marvinmax is offline
Junior Member
 
Geregistreerd: 19 augustus 2009
Locatie: Brunssum @home
Ziggo Internet: Ziggo alles in 1 plus
DTV: Samsung
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door svanderlinden Bekijk bericht
Lijkt mij een geval van een onjuiste netwerkid....staat in het boekje wat bij de cam is geleverd, op postcode?

Grtz, Steven

Goede tip, maar heb het juiste netwerknummer 1111 en frequentie 356000 gebruikt (uit het boekje) en dan vind hij niets. Als ik het frequentienummer op 369000 laat staan vind hij er 11.......

Best gek dat de tv met de instellingen uit het boekje helemaal niets vind.....
  #26  
Oud 22 september 2009, 10:25
svanderlinden's schermafbeelding
svanderlinden svanderlinden is offline
Member
 
Geregistreerd: 15 augustus 2009
Locatie: Beverwijk
Ziggo Internet: Alles in 1 plus
DTV: Samsung 850, Samsung LED met Ci+
Berichten: 47
Standaard

Ik gebruik als startfrequetie 372000, maar dat zal niet veel uitmaken.....

Check toch nog maar goed de instellingen, en kabels.

Grtz, Steven
  #27  
Oud 22 september 2009, 18:57
magicB's schermafbeelding
magicB magicB is offline
Junior Member
 
Geregistreerd: 21 september 2009
Locatie: oss
Ziggo Internet: basic + ci+ module
DTV: ci+
Berichten: 3
Standaard

Heb de firmware geupgrade naar de allernieuwste versie voor de LE37B650T2P (2004.8) en heb ook nog steeds last van de melding "vervormd signaal"
Na het aan / uitzetten van de tv start de authenticatie en meldt daarna OK
Na deze melding springt het CI-menu weg en verschijnt de zender (bv rtl4) met de melding.

Vreemde melding , voor de rest werkt het tot nu toe prima

Wij heeft raad ?

grt
brian
  #28  
Oud 22 september 2009, 19:11
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.073
Standaard

Citaat:
Oorspronkelijk geplaatst door marvinmax Bekijk bericht
Ik heb sinds gisteren een CI+ module en heb geprobeerd om deze te instaleren op mijn Samsung led UE46B6000. Ik heb de stappen op dit forum gevolgd, maar mijn TV vind maar 11 digitale zenders...... Met mijn CI+ module kan ik deze 11 zenders wel bekijken, maar voor de rest geen enkele andere zender. Krijg idd ook constant de melding vervormd signaal.....

Heb mijn kabels in het huis onlangs vervangen door goedgekeurd spul van Hirschmann. Heb met mijn losse digitale decoder perfect beeld gehad, maar als ik alleen de kabel in de tv steek en laat hem automatisch digitale zenders zoeken, vind hij er maar 11....... Kan dit te maken hebben met de frequentie van ziggo in mijn gebied en de instellingen die de tv standaard gebruikt? Ga mijn tv straks maar eens direct bij het binnenkomen van mijn kabel neerzetten, kijken of de problemen dan opgelost zijn....
Heb je het modelnummer gecontroleerd met de lijst gecertificeerde modellen ??
  #29  
Oud 22 september 2009, 19:50
ad.valk's schermafbeelding
ad.valk ad.valk is offline
Junior Member
 
Geregistreerd: 15 mei 2009
Locatie: berkel-enschot
Ziggo Internet: z2
DTV: loewe
Berichten: 1
Standaard

Citaat:
Oorspronkelijk geplaatst door Eddieh Bekijk bericht
Ik loop tegen het volgende aan. Ik heb de CI+ Cam succesvol geïnstalleerd. Ned 1 is prima, maar na een minuut of 10-20 en of flink zappen of naar de hogere zenders bijv 415 krijg ik de melding Vervormd signaal en het beeld staat op zwart. Alleen Ned. 1 doet het dan nog. Na een paar minuten kan ik weer zappen naar een andere zender, maar het probleem blijft terugkomen. Soms is het signaal na 2 minuten ineens weer terug. Iemand een idee?
Ik heb een Samsung 40UE6000VPXXN met Smit Cam en woon in Den Haag. (oud casema)

Eddie
Beste Eddie bekend probleem met samsung CI+ Op te lossen door een software update te downloaden van de samsung site en op je TV te installeren
  #30  
Oud 22 september 2009, 22:02
svanderlinden's schermafbeelding
svanderlinden svanderlinden is offline
Member
 
Geregistreerd: 15 augustus 2009
Locatie: Beverwijk
Ziggo Internet: Alles in 1 plus
DTV: Samsung 850, Samsung LED met Ci+
Berichten: 47
Standaard

Voor de UE40B6000 staat op de samsung site nieuwe firmware, maar ook die is NIET in mijn TV te krijgen.....

Vandeweek krijg ik nog support van SAMSUNG, dus dat maar even afwachten.

Grtz, Steven
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:08.


© 2017 - Ziggo-Gebruikers.nl