Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 19 september 2009, 21:18
kim_baas's schermafbeelding
kim_baas kim_baas is offline
Junior Member
 
Geregistreerd: 19 september 2009
Locatie: Utrecht ziggo
Berichten: 1
Standaard Eminent 4050

Ik heb een router van het merk eminent 4050. Ik heb deze geinstalleerd als draadloze router, maar het gebeurt heel vaak dat ik geen verbinding kan krijgen met het internet. Ik heb wilde hiervoor gaan kijken naar de instellingen van mijn router op de website van mijn router, maar ook daarmee kan ik geen verbinding krijgen. Het lijkt alsof mijn computer een ander IP adres heef dan mijn router waardoor alle instelingen steeds verspringen en ik niet meer op het internet kan.
Kan iemand mij verder helpen?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:12.


© 2017 - Ziggo-Gebruikers.nl