Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 18 september 2009, 18:34
Hannibal-fmj's schermafbeelding
Hannibal-fmj Hannibal-fmj is offline
Member
 
Geregistreerd: 25 augustus 2009
Locatie: utrecht - ziggo
Ziggo Internet: alles in 1 extra
DTV: geen idee
Berichten: 30
Standaard doorbraak

Ik heb vandaag 4 monteurs tegelijkertijd!!!!! op bezoek gehad.
Ze hebben iets nieuws geprobeerd met het ubee modem. Volgens hen geven de snelheden in combi met tv en telefoon een probleem. Teveel activiteit op een modem

nu hebben ze een filter gemaakt, vraag me niet hoe? maar het werkt perfect



ik haal ook deze snelheid naar manchester



  #2  
Oud 23 september 2009, 22:45
hein's schermafbeelding
hein hein is offline
Senior Member
 
Geregistreerd: 7 januari 2007
Locatie: heerhugowaard multikabel
Ziggo Internet: power z3 aie
DTV: samsung
Berichten: 135
Standaard vraagje

we zjn nu een maand verder, nog steeds happy?

hein

  #3  
Oud 24 september 2009, 14:06
Hannibal-fmj's schermafbeelding
Hannibal-fmj Hannibal-fmj is offline
Member
 
Geregistreerd: 25 augustus 2009
Locatie: utrecht - ziggo
Ziggo Internet: alles in 1 extra
DTV: geen idee
Berichten: 30
Standaard

ik ben een maand geregistreerd, we zijn nu een week verder,

werkt perfect,

  #4  
Oud 24 september 2009, 19:33
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Hannibal-fmj Bekijk bericht
ik ben een maand geregistreerd, we zijn nu een week verder,

werkt perfect,

Keurige cijfers, gefeliciteerd!

Maar ik was benieuwd of jij ook van nieuwsservers download? Ik heb namelijk hetzelfde als jij achter de rug en met Speedtest.net ongeveer dezelfde resultaten als jij, maar als ik van een nieuwsserver (Hitnews, XSnews) download is het een stuk trager. Met mijn Arris modem haal ik de volle snelheid, maar met mijn Ubee modem zakt de snelheid in.
  #5  
Oud 25 september 2009, 08:53
Hannibal-fmj's schermafbeelding
Hannibal-fmj Hannibal-fmj is offline
Member
 
Geregistreerd: 25 augustus 2009
Locatie: utrecht - ziggo
Ziggo Internet: alles in 1 extra
DTV: geen idee
Berichten: 30
Standaard

ik dowload van de nieuwsserver rond de 25mb, ik heb geen betaalsite dus ik zal nooit hoger komen hiermee

ziggo knijpt hun servers rond de 20-25mb
  #6  
Oud 25 september 2009, 16:43
E.Jekel's schermafbeelding
E.Jekel E.Jekel is offline
Senior Member
 
Geregistreerd: 11 juni 2009
Locatie: Driebergen Casema
Ziggo Internet: A1E - Arris (Doc3)
DTV: CAM CI+
Berichten: 99
Standaard

Volgende week een afspraak staan met een monteur vanwege de aanhoudende problemen met mij Arrisje (lees zo'n 10+ resets per dag voor een verbinding) en als het goed is krijg ik een nieuwe modem (aardig op lopen hameren want ik blijf niet aan de gang met een onbetrouwbare Arris).

Alleen nu ben ik erg nieuwsgierig precies wat voor een filter er is gebouwd, geplaatst etc.

Is dit in de modem ? andere aansluiting op het AOP ?
  #7  
Oud 25 september 2009, 19:07
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door E.Jekel Bekijk bericht
Volgende week een afspraak staan met een monteur vanwege de aanhoudende problemen met mij Arrisje (lees zo'n 10+ resets per dag voor een verbinding) en als het goed is krijg ik een nieuwe modem (aardig op lopen hameren want ik blijf niet aan de gang met een onbetrouwbare Arris).

Alleen nu ben ik erg nieuwsgierig precies wat voor een filter er is gebouwd, geplaatst etc.

Is dit in de modem ? andere aansluiting op het AOP ?
Vandaag is er nieuwe firmware uitgekomen voor het Arris modem, misschien dat het helpt bij je. Modem even van stroom, daarna weer aan, en de nieuwe firmware wordt geladen en geinstalleerd. Daarna had ik wel een aantal reboots, dus even geduld hebben. Maar nu werkt het prima.

HW_REV: 8
VENDOR: Arris Interactive, L.L.C.
BOOTR: 1.2.1.20
SW_REV: 7.1.61A
MODEL: TM702B
Serial Number: ******************

Firmware Name: TS070161A_091009_MODEL_7
Firmware Build Time: Sep 10 2009 17:27:59
  #8  
Oud 26 september 2009, 14:27
E.Jekel's schermafbeelding
E.Jekel E.Jekel is offline
Senior Member
 
Geregistreerd: 11 juni 2009
Locatie: Driebergen Casema
Ziggo Internet: A1E - Arris (Doc3)
DTV: CAM CI+
Berichten: 99
Standaard

Op dit moment als hij het automatisch doet dan is het niet anders maar ik zal zeker de modem verder niet aanraken aangezien ik van geluk mag spreken wanneer hij het doet.

hij vertoont steeds meer vreemde kuren en volgens mij is deze ook defect of zit er tegenaan.
  #9  
Oud 28 september 2009, 10:39
kontknager's schermafbeelding
kontknager kontknager is offline
Member
 
Geregistreerd: 28 september 2009
Locatie: Randstad, oud casema AIE EXTRA
Ziggo Internet: AIE Extra Ubee + Arris
DTV: Cisco
Berichten: 88
Standaard

Citaat:
Oorspronkelijk geplaatst door Hannibal-fmj Bekijk bericht
ik dowload van de nieuwsserver rond de 25mb, ik heb geen betaalsite dus ik zal nooit hoger komen hiermee

ziggo knijpt hun servers rond de 20-25mb
Je hoeft ook niet te proberen om met volle bak news verkeer binnen te halen (50Mbit dus) Je pingtijden schiet boven een aantal seconden en er is bijna geen ander verkeer mogelijk. Met een normale http download (1 connectie) gaat dit wel perfect. En ja dat je ping omhoog gaat bij vol downloaden is normaal, maar dit is erg extreem. Surfen is ook gewoon niet meer mogelijk zonder een enorme vertraging.
  #10  
Oud 28 september 2009, 12:09
MrDroopy's schermafbeelding
MrDroopy MrDroopy is offline
Senior Member
 
Geregistreerd: 7 juli 2008
Locatie: Voorburg
Ziggo Internet: Connect&Play Max | Ziggo CH7465LG Connect Box | d-link dir-855
DTV: Horizon | Humax 5200c | Cisco 8455 | Samsung dcb-h360r | FireDTV
Berichten: 1.255
Standaard

Citaat:
Oorspronkelijk geplaatst door kontknager Bekijk bericht
Je hoeft ook niet te proberen om met volle bak news verkeer binnen te halen (50Mbit dus) Je pingtijden schiet boven een aantal seconden en er is bijna geen ander verkeer mogelijk. Met een normale http download (1 connectie) gaat dit wel perfect. En ja dat je ping omhoog gaat bij vol downloaden is normaal, maar dit is erg extreem. Surfen is ook gewoon niet meer mogelijk zonder een enorme vertraging.
Dat ligt eerder aan een router met onjuiste/geen QoS ondersteuning. Zonder QoS is dit een normaal verschijnsel met alle modems. Je router hoort usenet verkeer een lagere prio te geven dan http en icmp verkeer en dan mag je er niets van merken. Mijn dlinkje doet dat bijvoorbeeld prima.
__________________
_____________________ www.8h.nl ______________
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:12.


© 2017 - Ziggo-Gebruikers.nl