Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Reageren
 
Discussietools Zoek in deze discussie
Oud 18 oktober 2009, 12:23   #121
anoniem
Cable Expert
 
anoniem's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door prijke Bekijk bericht
Beste Anoniem,

Ik heb (nog steeds, ruim een maand later) nog steeds hetzelfde probleem als Ton44. Bij mij is ook een monteur geweest (niet van Samsung zelf, maar van een Service Center die ze blijkbaar inhuren). Deze hebben een nieuw mainboard besteld, maar dat is blijkbaar helemaal niet nodig.....

Kun je mij de procedure anders sturen via een PM? Ik wacht nu al een maand en mijn preview van alle digitale kanalen is al verlopen, en ik kijk nu alleen analoog!!!! Grrrrrrrrrr
Kun je mij het type nummer sturen dat je gebruikt. Jij hebt ook Error 16 en geen 17 of andere error-nummers ?
anoniem is offline   Met citaat reageren
Oud 18 oktober 2009, 12:57   #122
prijke
Junior Member
 
prijke's schermafbeelding
Standaard Aut error

Ik krijg ook af en toe de 11-error

UE40B6000VPXXN
prijke is offline   Met citaat reageren
Oud 18 oktober 2009, 13:11   #123
patri
Junior Member
 
patri's schermafbeelding
Standaard ci+cam- fout 11

bij de installatie via ziggo met ci+cam geeft hij de fout ci+cam- fout 11.
Vervolgens volgt geen authenticatieproces.
Heb de samsung ue40b6000vpxxn.

al geprobeerd de tv terug te zetten naar fabriewksinstelling: werkt niet.
Ziggo weet het ook niet.

weet iemand wat te doen???
patri is offline   Met citaat reageren
Oud 19 oktober 2009, 11:40   #124
johnwoo
Junior Member
 
johnwoo's schermafbeelding
Standaard

Zelfde probleem hier. (Samsung UE46B7020WPXXN).

TV blijft staan op het scherm:
Authenticatie wordt gestart. Een moment geduld a.u.b.
Wanneer je dan meteen op je afstandbediening op het pijltje naar rechts drukt staat er ERROR 11


Nu ben ik er via het hidden Samsung menu achter gekomen dat er een fout zit in de CI+ module. Er staat namelijk: CIP - FAIL. Dit lijkt op een fout in de module omdat bij andere opties SUCCES staat, soort van checklist dus.

Nieuwste versie firmware staat er al op maar geen verschil. NLD1 HD werkt wel gewoon.

Andere TV (Samsung UE40B7020WPXXN) doet het namelijk wel meteen goed met dezelfde CI+ Module van Ziggo. Kaart en module zijn dus goed.

Wie o wie heeft de oplossing voor dit probleem? Toch maar moederbord laten vervangen door Samsung?

Laatst gewijzigd door johnwoo; 19 oktober 2009 om 11:50
johnwoo is offline   Met citaat reageren
Oud 19 oktober 2009, 20:52   #125
Ton44
Junior Member
 
Ton44's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door johnwoo Bekijk bericht
Zelfde probleem hier. (Samsung UE46B7020WPXXN).

TV blijft staan op het scherm:
Authenticatie wordt gestart. Een moment geduld a.u.b.
Wanneer je dan meteen op je afstandbediening op het pijltje naar rechts drukt staat er ERROR 11


Nu ben ik er via het hidden Samsung menu achter gekomen dat er een fout zit in de CI+ module. Er staat namelijk: CIP - FAIL. Dit lijkt op een fout in de module omdat bij andere opties SUCCES staat, soort van checklist dus.

Nieuwste versie firmware staat er al op maar geen verschil. NLD1 HD werkt wel gewoon.

Andere TV (Samsung UE40B7020WPXXN) doet het namelijk wel meteen goed met dezelfde CI+ Module van Ziggo. Kaart en module zijn dus goed.

Wie o wie heeft de oplossing voor dit probleem? Toch maar moederbord laten vervangen door Samsung?
Ik had dus het zelfde probeem zoals jij beschrijft. Bij mij is het opgelost door een monteur van Samsung. Hij heeft niets vervangen maar alleen een eigen procedure doorlopen.
Hoe kom jij in het hidden menu? ik was namelijk niet thuis toen de monteur bij mij kwam.
Ton44 is offline   Met citaat reageren
Oud 22 oktober 2009, 20:48   #126
Beerma
Junior Member
 
Beerma's schermafbeelding
Standaard geen beeld alleen ned 1

Help!!!!
Ik krijg geen beeld heb en samsung led ue40b7000 tv. CI+ cam heeft weken prima gespeeld en nu eens niets meer alleen nog maar ned 1 wat dien ik te doen??????

Weergave steeds vervormd signaal.
Beerma is offline   Met citaat reageren
Oud 22 oktober 2009, 22:02   #127
nero1994
Junior Member
 
nero1994's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Beerma Bekijk bericht
Help!!!!
Ik krijg geen beeld heb en samsung led ue40b7000 tv. CI+ cam heeft weken prima gespeeld en nu eens niets meer alleen nog maar ned 1 wat dien ik te doen??????

Weergave steeds vervormd signaal.
Je smartkaart registreren ik denk dat hij verlopen is
nero1994 is offline   Met citaat reageren
Oud 22 oktober 2009, 22:10   #128
Beerma
Junior Member
 
Beerma's schermafbeelding
Standaard

Hoezo verlopen heb deze net een paar weekjes. Ik hoef deze toch niet steeds opnieuw te registreren.
Beerma is offline   Met citaat reageren
Oud 22 oktober 2009, 22:38   #129
Beerma
Junior Member
 
Beerma's schermafbeelding
Standaard

Heb geprobeerd om deze opnieuw te registreren, maar dat kon niet de smartcard was al door mij geregistreerd.
Beerma is offline   Met citaat reageren
Oud 23 oktober 2009, 11:55   #130
Scar1k
Junior Member
 
Scar1k's schermafbeelding
Standaard

De monteur is ook eindelijk bij mijn ouders geweest en de CI+ CAM werkt! Ik ben gelijk naar ze toe gevlogen toen ik hoorde dat de monteur er was, dan kon ik mooi een paar vragen stellen en kijken wat hij deed.

Dit was de eerste keer dat hij dit probleem tegenkwam en wist dus ook nog niet wat hij moest doen om het probleem te verhelpen. Toen het uiteindelijk werkte wist hij ook niet precies wat nu de sleutel tot de oplossing was geweest, maar we hadden beide het idee dat een reset van de TV was geweest.
Wij hadden zelf de TV al meerdere malen teruggezet naar de fabrieksinstellingen, maar hij kon dit nog op een ander niveau doen. NEE, dit gebeurde ook niet in het servicemenu waar iedereen het over heeft (tv uit > info > menu > mute > tv aan), hier is de monteur zelfs niet bij geweest en hij zei dat je hier ook maar beter uit kon blijven. Hij had zelf een afstandsbediening mee, waarmee hij in een ander menu kon komen dan dat wij kunnen. Daar kon hij een "diepere" reset uitvoeren en vervolgens begon alles te werken. Eerst kwam er een fout 17, certificaat verlopen enz enz. Vervolgens de standaard procedure doorlopen (zoals Ton44) ook al omschreef en toen werkte het ineens zonder problemen.

Eindconclusie: Je kan zelf lopen klooien wat je maar wilt, het gaat je niet lukken! Er moet dus toch echt een monteur van Samsung langskomen om het probleem te verhelpen.

Nog even voor de volledigheid: Het ging hier om een UE40B6000
Scar1k is offline   Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl