Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #1  
Oud 17 september 2009, 14:45
meermeer's schermafbeelding
meermeer meermeer is offline
Senior Member
 
Geregistreerd: 13 april 2008
Locatie: Regio Alkmaar
Ziggo Internet: 50/5
Berichten: 238
Standaard Heb m'n nieuwe Ubee modem, en commentaar van monteur

Zojuist kwam de monteur. Wilde eerst een Arris neerzetten, maar kwam toen met de Ubee.

Gesprek gehad en verteld dat ik dacht dat het niet perse aan de modem lag, aangezien mijn 'oude' doc1-2 modem ook raar deed de laatste maanden.

Hij ging toen alle logs nakijken, en ook van mensen in de straat. Hij kwam erachter dat de upstream waar ik zat, slecht was. Van de straatgenoot die wel een lange uptime had, was het upstreamkanaal goed.

Hij vertelde ook dat bij Ziggo bekend is dat er een probleem is in de centrale. Wellicht komt het omdat er ruis zit op een bepaalde frequentie. Maar ze zijn druk aan het zoeken. Lastige is, dat het dus niet altijd is...En als ze gaan meten is het net goed.

Gaf me moed dat deze monteur echt verder keek dan de router

Hopelijk heb ik nu een andere upstreamchannel te pakken...

Het schijnt dus, dat wanneer je upstream kanaal slecht is, je modem daarop reageerd. Hij gaat dan moduleren naar een ander 'iets'(ben naam even vergeten) Als het echt slecht is, reset ie zichzelf...En is dus ook je downstream weg...

Nu maar hopen dat ze het snel vinden(nou ja, snel is reeds voorbij)

Ditzelfde geldt voor de mensen in Limmen. Die zitten op dezelfde centrale als inwoners van Heiloo...
  #2  
Oud 6 oktober 2009, 19:54
maxbroere's schermafbeelding
maxbroere maxbroere is offline
Member
 
Geregistreerd: 3 juni 2008
Locatie: Zeist, -Oud Casema Gebied
Ziggo Internet: AIE-E
DTV: Alles is hier humax in huis! Van de 5100 tot aan de 5300!
Berichten: 34
Standaard

mmm vrijdag ook maar even aan mijn monteur vragen of hier (Zeist 3704) niet hetzelfde aan de hand is...
Motorola en Arris modem lopen niet echt lekker...
Baal er eigenlijk wel van!
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:51.


© 2017 - Ziggo-Gebruikers.nl