Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 17 september 2009, 13:45
Maradona10's schermafbeelding
Maradona10 Maradona10 is offline
Member
 
Geregistreerd: 5 juni 2008
Locatie: Maastricht / @home
DTV: Humax 5050c | Humax 9200c
Berichten: 76
Standaard WRT610N aansluiten op Arris Docsis 3.0

Moet ik het modem op de wan-poort aansluiten v/d router?

Voorheen had ik ADSL en had ik een modem op de LAN poort aangesloten met instellingen DHCP uit en automatische config. Tevens een vast ip-adres gegeven aan de router en andere aan het netwerk gekoppelde apparaten.

Hoe moet ik dit nu aansluiten/instellen aangezien ik de netwerkapparaten een vast ip wil geven?
  #2  
Oud 17 september 2009, 19:38
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

wan poort
denk dat je adsl modem geen modem was maar een router vandaar dat je hem toen op de lan moest aansluiten.
__________________


Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 07:27.


© 2017 - Ziggo-Gebruikers.nl