Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 1 oktober 2009, 23:45
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door E.Jekel Bekijk bericht
EDIT : meerdere tests gedraait met HTTP downloads en hier haal ik 5.5 / 5.8 mb/sec uit.
Het lijkt dus of de Ubee usenet verkeer knijpt maar niet normaal download verkeer. Firmware gerelateerd?
Zie deze post: http://ziggo-gebruikers.nl/forum/showthread.php?t=20862
  #42  
Oud 6 oktober 2009, 11:47
rteerlin's schermafbeelding
rteerlin rteerlin is offline
Junior Member
 
Geregistreerd: 26 september 2009
Locatie: Den Haag
Ziggo Internet: Alles-In-1-Extra
DTV: Samsung DCB-H380R
Berichten: 5
Standaard

Na een week een ellendige verbinding gehad te hebben, heeft vandaag de monteur het probleem opgelost.
Hij heeft een filter geplaatst in de kabel naar het Ubee evm3200 modem.
Het schijnt dat het filter in de Tratec wanddoos niet de juiste frequenties uitfiltert. Niet alle Tratec wanddozen hebben daar last van. Ik had kennelijk een maandagochtend model.
Heb nu een strakke 48Mbit down en een 4Mbit upload.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:00.


© 2017 - Ziggo-Gebruikers.nl