Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 15 september 2009, 10:57
firecarp's schermafbeelding
firecarp firecarp is offline
Junior Member
 
Geregistreerd: 15 september 2009
Locatie: Multikabel
Ziggo Internet: Z1
DTV: samsung
Berichten: 6
Standaard Laptop loopt vast..

Hallo allemaal,

Dit is mijn eerste postje op dit forum en hoop dat iemand mij sneller kan helpen dan de helpdesk van Ziggo..want dit is een regelrechte ramp !

Volgende probleem;

Ik heb mijn laptop opnieuw geistalleerd.
Na installatie werkt de laptop naar behoren totdat f-secure updates heeft gedownload. Installatie van f-secure werkt goed. Indien laptop opnieuw wordt opgestart om de update's te verwerken loopt de computer vast.

Voorheen, behoudens een tragere laptop, eigenlijk nooit problemen gehad.

Ben in het bezit van een Asus A7U, voorzien van een AMD turion 64 X2.
Platform: Windows Vista. (geen dvd gekregen maar versie op laptop)
Heb wel een herstel dvd van Asus maar deze niet gebruikt bij opnieuw installeren. Heb de F8 of F9 gebruikt om zo een partitie te benaderen om alles af fabriek te installeren....

Iemand een idee waarom f-secure vast loopt na het installeren van update's ?

groetjes Taco
  #2  
Oud 15 september 2009, 13:00
Sjaool's schermafbeelding
Sjaool Sjaool is offline
Senior Member
 
Geregistreerd: 27 april 2009
Locatie: Emmeloord / Ziggo
Ziggo Internet: Connect en Play Complete / Technicolor TC7210 / WNDR3700 v1
DTV: Horizon Mediabox / Humax iHDR-5200C / Humax iHDR-5050C / Samsung UE32F5500
Berichten: 2.869
Standaard

Ik zou deze vraag eens stellen op het F-Secure forum.
Daar zijn er vast meer die je een antwoord kunnen geven.

Mocht dit verder niet helpen kan ik je AVG antivirus aanbevelen.
Werkt hier al een aantal jaren zonder problemen en het is nog gratis ook.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:13.


© 2017 - Ziggo-Gebruikers.nl