Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Cisco > Cisco 8455DVB (HDTV/PVR/VOD)

Mededelingen

Cisco 8455DVB (HDTV/PVR/VOD) Vragen en opmerkingen over het eerste model HDTV Interactieve TV ontvanger met ingebouwde Personal Video Recorder van Cisco

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 2 oktober 2009, 15:06
peter_db's schermafbeelding
peter_db peter_db is offline
Member
 
Geregistreerd: 20 december 2008
Locatie: Wijk bij Duurstede/Casema
DTV: Samsung
Berichten: 39
Standaard

Ik heb er ook dagelijks last van. heel irritant. het menu is plots heel donker en 1 minuut later krijg ik de melding 'geen signaal'. Heel irritant allemaal. Hij doet het trouwens pas sinds de laatste update! Het wordt tijd dat ziggo is met een serieuze update gaat komen!!!!!!!!
  #12  
Oud 3 oktober 2009, 10:44
Maestro's schermafbeelding
Maestro Maestro is offline
Member
 
Geregistreerd: 16 februari 2009
Locatie: Breda
Ziggo Internet: Alles-in-1 Basis
DTV: Cisco / Samsung HD
Berichten: 52
Standaard

Cisco/iTV (in Breda; ex-Casema) draait sinds de afgelopen 2-3 weken verrassend genoeg als een zonnetje (nl. voorheen constant status iTV "Bezig" i.p.v. "Geactiveerd" en steevast bij aanzetten E19 foutmelding). En ook ik heb laatste update/software; dus dat kan het dan toch niet zijn lijkt mij?

Wellicht ten overvloede: "terug naar fabrieksinstellingen" en "her-installatie iTV" (incl. modem firmware-update) toch nog eens proberen??

Laatst gewijzigd door Maestro; 3 oktober 2009 om 11:04
  #13  
Oud 3 oktober 2009, 12:17
Johan Kooij's schermafbeelding
Johan Kooij Johan Kooij is offline
Junior Member
 
Geregistreerd: 6 december 2008
Locatie: Ziggo/Rijswijk
Ziggo Internet: Televisie Z1, HDTV
DTV: Cisco 8455DVB
Berichten: 21
Standaard

Citaat:
Oorspronkelijk geplaatst door Maestro Bekijk bericht
Cisco/iTV (in Breda; ex-Casema) draait sinds de afgelopen 2-3 weken verrassend genoeg als een zonnetje (nl. voorheen constant status iTV "Bezig" i.p.v. "Geactiveerd" en steevast bij aanzetten E19 foutmelding). En ook ik heb laatste update/software; dus dat kan het dan toch niet zijn lijkt mij?

Wellicht ten overvloede: "terug naar fabrieksinstellingen" en "her-installatie iTV" (incl. modem firmware-update) toch nog eens proberen??
Volgens mij is het probleem door Ziggo opgelost. Zie:
http://ziggo-gebruikers.nl/forum/sho...=19126&page=10

Ik heb in ieder geval geen vastlopers meer zonder iets te hebben gedaan.
  #14  
Oud 11 oktober 2009, 17:28
B.A.'s schermafbeelding
B.A. B.A. is offline
Member
 
Geregistreerd: 17 juni 2009
Locatie: tilburg
Ziggo Internet: Alles in één plus Cisco
DTV: Humax, Cisco ITV, samsung dcb-9401r
Berichten: 46
Standaard

Ik heb er al een tijd geen last meer van dus het zal wel verholpen zijn, gelukkig.
  #15  
Oud 12 oktober 2009, 07:33
haagsegoof's schermafbeelding
haagsegoof haagsegoof is offline
Senior Member
 
Geregistreerd: 26 mei 2008
Locatie: Den Haag / Casema
Ziggo Internet: alles in 1 plus/Modem: ubee /Router: sitecom WL 306 (gigabit)
DTV: Cisco 8455DVB ITV
Berichten: 200
Standaard

nou nee hoor vanmorge toen ik tv wou kijken stond weer de melding geen signaal en weer resetten !
  #16  
Oud 12 oktober 2009, 07:56
groennom's schermafbeelding
groennom groennom is offline
Senior Member
 
Geregistreerd: 21 juni 2008
Locatie: Zoetermeer / Ziggo
DTV: Cisco
Berichten: 172
Standaard

Citaat:
Oorspronkelijk geplaatst door haagsegoof Bekijk bericht
nou nee hoor vanmorge toen ik tv wou kijken stond weer de melding geen signaal en weer resetten !
Ook bij mij komt het minimaal eenmaal per week nog voor. Afgelopen vrijdag hielp resetten in de ochtend ook niet. Na 5 keer de stroom eraf te hebben gehad deed hij het nog steeds niet. In de middag deed het aparaat het weer wel.... Wie het weet mag het zeggen!
  #17  
Oud 16 oktober 2009, 18:51
B.A.'s schermafbeelding
B.A. B.A. is offline
Member
 
Geregistreerd: 17 juni 2009
Locatie: tilburg
Ziggo Internet: Alles in één plus Cisco
DTV: Humax, Cisco ITV, samsung dcb-9401r
Berichten: 46
Thumbs down

Citaat:
Oorspronkelijk geplaatst door B.A. Bekijk bericht
Ik heb er al een tijd geen last meer van dus het zal wel verholpen zijn, gelukkig.
Godver. Dit bericht trek ik in.
  #18  
Oud 16 oktober 2009, 22:24
B.A.'s schermafbeelding
B.A. B.A. is offline
Member
 
Geregistreerd: 17 juni 2009
Locatie: tilburg
Ziggo Internet: Alles in één plus Cisco
DTV: Humax, Cisco ITV, samsung dcb-9401r
Berichten: 46
Standaard

Twee keer op een avond. Heerlijk. Ik wil mijn geld terug.
  #19  
Oud 16 oktober 2009, 23:15
B.A.'s schermafbeelding
B.A. B.A. is offline
Member
 
Geregistreerd: 17 juni 2009
Locatie: tilburg
Ziggo Internet: Alles in één plus Cisco
DTV: Humax, Cisco ITV, samsung dcb-9401r
Berichten: 46
Standaard

Nu al drie keer op een avond. Dit wordt echt te gek.
  #20  
Oud 21 oktober 2009, 19:45
peter_db's schermafbeelding
peter_db peter_db is offline
Member
 
Geregistreerd: 20 december 2008
Locatie: Wijk bij Duurstede/Casema
DTV: Samsung
Berichten: 39
Standaard

Heb een week geen last maar vanavond al weer twee keer. echt heel irritant. ik weet niet waar ze mee bezig zijn bij ziggo. Begint me zwaar te irriteren!!!!!!!!!!!!!!!!
SAMSUNG-S8000/S8000POIG1 SHP/VPP/R5 Jasmine/1.0 Nextreaming SMM-MMS/1.2.0 profile/MIDP-2.1 configuration/CLDC-1.1
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Cisco > Cisco 8455DVB (HDTV/PVR/VOD)




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:11.


© 2017 - Ziggo-Gebruikers.nl