Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 10 september 2009, 22:06
nickduin's schermafbeelding
nickduin nickduin is offline
Junior Member
 
Geregistreerd: 27 augustus 2009
Locatie: Casema
Ziggo Internet: Alles in 1 PLUS
Berichten: 4
Standaard Internet valt steeds uit. (WL-600)

Goeden avond,
Ik heb een klein probleem met mijn internet. Mijn internet vliegt er tijdens de spits uren steeds vaker uit, en sinds kort ook buiten deze uren. Het internet vliegt er meestal 1 minuut uit en doet het daarna weer. Maar soms is het zo erg dat ik de hele router of zelfs het modem moet resetten.

Mijn apparatuur:
Sitecom WL-600
en het Motorola modem.
Ik internet doorgaans op mijn Ma, maar daar zal het na alle schijn niet aan liggen.

Voorbeeld van het opeens uitvallen:
http://www.imgdumper.nl/uploads2/4aa...beelding_3.png
Je ziet hier duidelijk opeens een stilte vallen waarna opeens een hoe piek komt en daarna is hij weer normaal.

wie o wie weet hier wat op? Van de Ziggo helpdesk werd ik ook niet wijzer.

alvast bedankt.

Laatst gewijzigd door nickduin; 10 september 2009 om 22:07 Reden: Betere titel
  #2  
Oud 11 september 2009, 08:42
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

en zonder router ? Bedraad of draadloos ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #3  
Oud 11 september 2009, 13:08
nickduin's schermafbeelding
nickduin nickduin is offline
Junior Member
 
Geregistreerd: 27 augustus 2009
Locatie: Casema
Ziggo Internet: Alles in 1 PLUS
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door TRaSH Bekijk bericht
en zonder router ? Bedraad of draadloos ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
Zonder router moet ik het nog even proberen, alleen heb ik rond het spitsuur pas las van mijn probleem. Ik zit vrijwel altijd draadloos, maar zelf met bedraad hetzelfde probleem.
  #4  
Oud 11 september 2009, 13:49
meesdroo's schermafbeelding
meesdroo meesdroo is offline
Senior Member
 
Geregistreerd: 1 mei 2009
Locatie: 1972 IJmuiden Multikabel
Ziggo Internet: Alles-in-1 +;Motorola SBV5121E;Sitecom WL-600;IPCOP 1.4.21+CopFilter;Linksys 54G;Sparc;PC's;MACs
DTV: humax IR-FOX C; samsung DCB-B270R.
Berichten: 704
Question

Noteer de tijden waarop dit gebeurt, zorg dat date/time van de router goed staat ingesteld, en probeer dan eerst eens wat de logfiles van modem en router aan meldingen geeft op het moment dat deze problemen optreden.

Mees de Roo
__________________
Er bestaan 10 verschillende soorten mensen; de ene soort kan binair rekenen en de andere niet.
  #5  
Oud 11 september 2009, 14:20
roblirb's schermafbeelding
roblirb roblirb is offline
Junior Member
 
Geregistreerd: 10 november 2005
Locatie: nieuw vennep
Ziggo Internet: all-in-one-z3
DTV: samsung B270R/DCB-9401R , Humax IRHD-5000/IR-FOX C, Cisco8485-DVB
Berichten: 4
Standaard

ik had het toevallig 2 weken geleden.
je kunt het kanaal op je router voor de wifi op een andere waarde zetten.
dit verholp bij mij het probleem, als iedereen (alle buren) op hetzelfde kanaal zitten kan dat vertraging/storing opleveren.
suc6
  #6  
Oud 11 september 2009, 21:38
nickduin's schermafbeelding
nickduin nickduin is offline
Junior Member
 
Geregistreerd: 27 augustus 2009
Locatie: Casema
Ziggo Internet: Alles in 1 PLUS
Berichten: 4
Standaard

In ieder geval bedankt, ik zal alle methodes proberen en dan horen jullie het
  #7  
Oud 13 oktober 2009, 21:56
greatz's schermafbeelding
greatz greatz is offline
Junior Member
 
Geregistreerd: 1 november 2008
Locatie: stein ziggo
Ziggo Internet: Z2
DTV: Samsung
Berichten: 4
Standaard

Al iets wijzer? Heb namelijk zelfde probleem.
  #8  
Oud 13 oktober 2009, 22:02
nickduin's schermafbeelding
nickduin nickduin is offline
Junior Member
 
Geregistreerd: 27 augustus 2009
Locatie: Casema
Ziggo Internet: Alles in 1 PLUS
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door greatz Bekijk bericht
Al iets wijzer? Heb namelijk zelfde probleem.
nope. helaas niet.
Probleem waarschijnlijk ligt bij de router, aangezien als ik direct verbonden ben met het modem ik dit probleem niet heb.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:48.


© 2017 - Ziggo-Gebruikers.nl