Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 10 september 2009, 10:59
GE SWINKELS's schermafbeelding
GE SWINKELS GE SWINKELS is offline
Junior Member
 
Geregistreerd: 2 september 2009
Locatie: HORST AAN DE MAAS
Berichten: 4
Standaard sterkte kabelsignaal

mijn panasonic decoder krijgt met de zenders zoeken een kabel signaal van 38%
door.ik heb gehoord dat het signaal minimaal 50% moet zijn wil de decoder fatsoenlijk werken.
de zenders op de decoder werken ongeveer 10 seconden en vallen dan op storing,heeft dat met de signaal sterkte te maken.
ge swinkels
  #2  
Oud 10 september 2009, 11:42
pcvroon's schermafbeelding
pcvroon pcvroon is offline
Senior Member
 
Geregistreerd: 27 mei 2009
Locatie: amersfoort / casema
Ziggo Internet: Alles in een extra
DTV: cisco hd recorder/samsung dcb-b270r
Berichten: 578
Standaard

Dan zou ik de kabel eens controleren.
Heb het ook bij drie zenders op mijn ene decoder.
Verplaatst ik hem nergens last van. Dus eerst de kabel controleren.
  #3  
Oud 10 september 2009, 11:59
GE SWINKELS's schermafbeelding
GE SWINKELS GE SWINKELS is offline
Junior Member
 
Geregistreerd: 2 september 2009
Locatie: HORST AAN DE MAAS
Berichten: 4
Standaard

heb al een goede kabel gekocht met goede aansluitingen,het signaal is wel van 35 naar 38% gestegen, rtl5 had ik gisteren een hele tijd goed ,maar ned 1,2,3
krijg ik een e48 code dat de zender geen signaal ontvangt.
  #4  
Oud 10 september 2009, 12:37
pcvroon's schermafbeelding
pcvroon pcvroon is offline
Senior Member
 
Geregistreerd: 27 mei 2009
Locatie: amersfoort / casema
Ziggo Internet: Alles in een extra
DTV: cisco hd recorder/samsung dcb-b270r
Berichten: 578
Standaard

Heb je nog ergens een versterker liggen?
Zet die er eens tussen dan. misschien dat dat helpt.
  #5  
Oud 10 september 2009, 15:02
TV freak's schermafbeelding
TV freak TV freak is offline
Member
 
Geregistreerd: 26 juli 2009
Locatie: schagen
Berichten: 53
Standaard slecht signaal

Door de afstand word het signaal ook slecht en met een splitter in je huis installatie gaat er zowiezo veel sterkte verloren. Deze combi kan moet je dan inderdaad met een versterker oplossen. Wel even info meenemen over de afstand die je moet afleggen kwa kabels vanaf je versterker tot je tv.
Een goede verkoper zal weten dat er voor de verschillende afstanden verschillende versterker zijn.
  #6  
Oud 10 september 2009, 16:03
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.669
Standaard

Citaat:
Oorspronkelijk geplaatst door GE SWINKELS Bekijk bericht
heb al een goede kabel gekocht met goede aansluitingen,het signaal is wel van 35 naar 38% gestegen, rtl5 had ik gisteren een hele tijd goed ,maar ned 1,2,3
krijg ik een e48 code dat de zender geen signaal ontvangt.
Hoe heb je thuis het e.e.a. aangesloten?
Wat zit er vanaf het AOP (abonnee overname punt - Plaats waar de kabel binnenkomt) allemaal tussen aan versterker, splitter(s), etc?
Waar gaan de kabels heen, wat zit erop aangesloten en hoe lang zijn deze kabels ongeveer?

Heb je je decoder ook al direct op het AOP aangesloten zonder iets er tussen? Met een zo kort mogelijke kabel en goede stekkers?
Wat zijn je waardes dan en hoe is het beeld dan?
__________________
Power is nothing without control !!!
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:29.


© 2017 - Ziggo-Gebruikers.nl