Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 9 september 2009, 16:51
JoostJ44's schermafbeelding
JoostJ44 JoostJ44 is offline
Junior Member
 
Geregistreerd: 9 september 2009
Locatie: Emmen Ziggo
Ziggo Internet: Alles-in-een Extra NETGEAR WGR614v9
Berichten: 2
Standaard Router instellingen aanpassen

Hallo,

Ik kan niet bij de pagina komen om mijn router instellingen aan te passen.
Ik voer de link http://192.168.1.1 in mijn browser in en deze vraagt vervolgens om een gebruikersnaam en password. Op de ziggo site staat dat deze beide admin zijn(gebruikersnaam en wachtwoord). Als ik deze gegevens invul zegt die dat de login niet klopt en kom ik dus niet verder. Mijn router is de NETGEAR WGR614v9.

Kan iemand mij hier mee helpen?
  #2  
Oud 9 september 2009, 16:53
Reind's schermafbeelding
Reind Reind is offline
Member
 
Geregistreerd: 11 maart 2009
Locatie: Usquert
Ziggo Internet: Connect Max & Play Complete
DTV: Horizon ,
Berichten: 95
Standaard

Citaat:
Oorspronkelijk geplaatst door JoostJ44 Bekijk bericht
Hallo,

Ik kan niet bij de pagina komen om mijn router instellingen aan te passen.
Ik voer de link http://192.168.1.1 in mijn browser in en deze vraagt vervolgens om een gebruikersnaam en password. Op de ziggo site staat dat deze beide admin zijn(gebruikersnaam en wachtwoord). Als ik deze gegevens invul zegt die dat de login niet klopt en kom ik dus niet verder. Mijn router is de NETGEAR WGR614v9.

Kan iemand mij hier mee helpen?
Is dit geen Admin /Draadloos
  #3  
Oud 9 september 2009, 16:55
JoostJ44's schermafbeelding
JoostJ44 JoostJ44 is offline
Junior Member
 
Geregistreerd: 9 september 2009
Locatie: Emmen Ziggo
Ziggo Internet: Alles-in-een Extra NETGEAR WGR614v9
Berichten: 2
Standaard

Ja dat is hem, nou werkt die wel.

Bedankt voor de snelle reactie
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 01:36.


© 2017 - Ziggo-Gebruikers.nl