Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #31  
Oud 11 september 2009, 21:44
Eduard08's schermafbeelding
Eduard08 Eduard08 is offline
Senior Member
 
Geregistreerd: 17 augustus 2008
Locatie: Oosterkwartier
Ziggo Internet: Alles-in-1 min 1
DTV: Humax 5000HD/Samsung DCB H380R
Berichten: 3.344
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
Nee, geen goed idee denk ik. Niet als je de geweldige service van onze kabelboer gewend bent...
Gert.
Die vat ik even niet.
  #32  
Oud 11 september 2009, 22:02
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.185
Standaard

Citaat:
Oorspronkelijk geplaatst door Eduard08 Bekijk bericht
Die vat ik even niet.
Blij dat jij de service van CDS beter vindt dan die van onze kabelboer.

Gert.

PS: Jij bent toevallig niet DE Eduard07 bij sat4all toch?
De reacties zijn ongeveer hetzelfde...
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #33  
Oud 17 september 2009, 20:42
rezet's schermafbeelding
rezet rezet is offline
Junior Member
 
Geregistreerd: 4 juni 2009
Locatie: valthermond
Ziggo Internet: alles in1 +
DTV: humax ir fox c
Berichten: 12
Standaard

Weet iemand nu een oplossing voor dit probleem anders dan nodeloos kabeltjes vervangen. Heb in Valthermond (boven Emmen) namelijk het zelfde probleem.. Heb de zenders opnieuw laten zoeken,fabriekinstellingen terug gezet etc maar geen verbetering. (humax delta).
  #34  
Oud 17 september 2009, 20:48
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.185
Standaard

Citaat:
Oorspronkelijk geplaatst door internetter Bekijk bericht
Gegevens verzonden.

Vr. gr.
Internetter
Hoe is dat afgelopen, die monteur?

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #35  
Oud 17 september 2009, 20:52
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.185
Standaard

Citaat:
Oorspronkelijk geplaatst door rezet Bekijk bericht
Weet iemand nu een oplossing voor dit probleem anders dan nodeloos kabeltjes vervangen. Heb in Valthermond (boven Emmen) namelijk het zelfde probleem.. Heb de zenders opnieuw laten zoeken,fabriekinstellingen terug gezet etc maar geen verbetering. (humax delta).
humax delta?? Zet eens in je omschrijving (rechts bovenin) nu een decoders waar je mee werkt, anders kunnen wij er niets mee...

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #36  
Oud 17 september 2009, 21:19
internetter's schermafbeelding
internetter internetter is offline
Senior Member
 
Geregistreerd: 10 augustus 2008
Locatie: voormalig @Home gebied
Ziggo Internet: Connect Max / Playstart / Modem: Techicolor TC7210
DTV: Sony KDL 40HX700 met Neotion Cam CI+ / Humax iHDR-5200C
Berichten: 428
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
Hoe is dat afgelopen, die monteur?

Gert.
Inmiddels 3 monteurs/technici bij mij thuis geweest om het probleem op te lossen.
Zelfs een vervangende decoder gaf geen verbetering.
De oorzaak moet volgens hen liggen in een wijkkast.
De probleemzenders worden inmiddels wel weer gevonden bij het scannen.
Zeer af en toe verschijnt er nu een zeer schokkerig beeld en geluid.
Ga er van uit dat men nog bezig is verder het probleem op te lossen.

Vr. gr.
Internetter.
  #37  
Oud 17 september 2009, 21:26
rezet's schermafbeelding
rezet rezet is offline
Junior Member
 
Geregistreerd: 4 juni 2009
Locatie: valthermond
Ziggo Internet: alles in1 +
DTV: humax ir fox c
Berichten: 12
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
humax delta?? Zet eens in je omschrijving (rechts bovenin) nu een decoders waar je mee werkt, anders kunnen wij er niets mee...

Gert.
Natuurlijk humax ir fox c, delta staat aan de andere kant
  #38  
Oud 20 september 2009, 10:45
tuurio's schermafbeelding
tuurio tuurio is offline
Junior Member
 
Geregistreerd: 10 september 2009
Locatie: Assen@home
Ziggo Internet: Z2 - Touchstone
DTV: HUMAX IRHD5000 & Samsung
Berichten: 9
Smile tataaaaa!

jullie hebben nog de afloop tegoed van de man van Baas!

signaal wat in de meterkast binnenkwam is net voldoende voor 1TV. per splitter heb je signaalverlies van een paar db. Ik had er 5 opzitten en zou daarmee onder het minimale nivo komen.

een Hirschmann versterker ertussen, daarna opnieuw zenders zoeken en ik heb overal (weer) fantastisch beeld. De ervaringen van diverse storingsmontuers zijn dat Ziggo een minimaal signaal moet doorgeven. Het kan voorkomen dat een signaal vanaf het begin wat te hoog is wat later wordt teruggeschroefd.........geen id of het klopt maar in mijn geval klonk het logisch.

met dank aan de man van Baas! (incl de rekening van 172 euri)
  #39  
Oud 20 september 2009, 18:10
Eduard08's schermafbeelding
Eduard08 Eduard08 is offline
Senior Member
 
Geregistreerd: 17 augustus 2008
Locatie: Oosterkwartier
Ziggo Internet: Alles-in-1 min 1
DTV: Humax 5000HD/Samsung DCB H380R
Berichten: 3.344
Standaard

Citaat:
Oorspronkelijk geplaatst door tuurio Bekijk bericht
met dank aan de man van Baas! (incl de rekening van 172 euri)
Je bedankt voor een pittige rekening dus je bent kennelijk erg opgelucht.
  #40  
Oud 20 september 2009, 18:38
FullHD1's schermafbeelding
FullHD1 FullHD1 is offline
Banned User
 
Geregistreerd: 13 september 2009
Locatie: sappemeer @Home
Berichten: 47
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
@Tuurio.

Kan het niet mooier maken dan het is. Op afstand zijn alle signalen goed.
We hebben meerder collega's in Assen die geen problemen hebben, wel zat er 1 persoon tussen die ook een probleem had met enkele zender bij deze collega was zo'n simpele witte "bouwmarkt" splitter de oorzaak.

Dat het voorheen wel goed werkt komt dat we nu andere frequentie's gebruiken er zitten nu ook hoger frequentie's in die bij gebruik van niet juiste materialen problemen kunnen geven. Daarnaast zijn er ook altijd storings invloeden van buitenaf die op je huisinstallatie in kunnen stralen als je geen kabelkeur materialen gebruikt.

Je zegt zelf al dat je op de samsung op alle zenders weer beeld hebt, dus dan komt het signaal al goed bij je binnen.

Als je er niet uitkomt kun je ook de helpdesk bellen en om een monteur vragen, ligt het dan wel aan je eigen installatie dan krijg je wel de rekening gezien de ervaringen zou ik het eerst even bij mezelf zoeken. Succes!
Uiteraard Ziggo, het ligt altijd bij de klant!
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:07.


© 2017 - Ziggo-Gebruikers.nl