Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #121  
Oud 20 september 2009, 21:11
Arie.'s schermafbeelding
Arie. Arie. is offline
Member
 
Geregistreerd: 11 augustus 2008
Locatie: Enschede / Ziggo
Ziggo Internet: Alles in 1 extra / Ubee EVM3200 / Linksys RV 082
DTV: Humax 5050C / Humax iPVR-9200C / Humax IR-FOX C
Berichten: 60
Standaard

Nou dat is ook wat, zal er dan verschil in de firmware zitten....

Ik heb de eerste 2 groen 3e amber en de andere 4 ook groen ?????

Ook na 2 x resetten is dit het resultaat van de Ubee

Oja, Enschede 7534 dus
  #122  
Oud 20 september 2009, 21:37
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Citaat:
Oorspronkelijk geplaatst door Arie. Bekijk bericht
Nou dat is ook wat, zal er dan verschil in de firmware zitten....

Ik heb de eerste 2 groen 3e amber en de andere 4 ook groen ?????

Ook na 2 x resetten is dit het resultaat van de Ubee

Oja, Enschede 7534 dus
Nee hoor sorry mischien niet goed opgeschreven eerste 2 groen 3 amber en de rest ook groen exact hetzelfde 7543 hier
  #123  
Oud 20 september 2009, 21:41
Arie.'s schermafbeelding
Arie. Arie. is offline
Member
 
Geregistreerd: 11 augustus 2008
Locatie: Enschede / Ziggo
Ziggo Internet: Alles in 1 extra / Ubee EVM3200 / Linksys RV 082
DTV: Humax 5050C / Humax iPVR-9200C / Humax IR-FOX C
Berichten: 60
Standaard

Phoe, ik schrok al bedankt voor de info.....
  #124  
Oud 20 september 2009, 23:04
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht
Nee hoor sorry mischien niet goed opgeschreven eerste 2 groen 3 amber en de rest ook groen exact hetzelfde 7543 hier
3 amber betekent volgens mij : telefoon on-hook. Kan iemand dat testen en/of bevestigen? Even de telefoon van de haak halen, en bellen misschien, en dan even naar het lampje kijken.......
  #125  
Oud 20 september 2009, 23:24
z-user's schermafbeelding
z-user z-user is offline
Senior Member
 
Geregistreerd: 2 september 2008
Locatie: Voorburg - Ziggo
Ziggo Internet: Connect Max - Technicolor
DTV: Humax 5200C / Horizon
Berichten: 149
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
3 amber betekent volgens mij : telefoon on-hook. Kan iemand dat testen en/of bevestigen?
Het 3e lampje staat voor het upstream-signaal. Oranje betekent dat er 1 upstream kanaal gebruikt wordt. Het lampje wordt groen wanneer er channel-bonding plaatsvind, maar dit wordt op dit moment nog niet gebruikt door Ziggo.

Het lampje tel1/2 brandt constant groen indien de telefoon on-hook/registered is.

Laatst gewijzigd door z-user; 20 september 2009 om 23:36 Reden: Toevoeging betekenis on-hook.
  #126  
Oud 21 september 2009, 12:27
Mutsie's schermafbeelding
Mutsie Mutsie is offline
Senior Member
 
Geregistreerd: 16 maart 2009
Locatie: Enschede/@Home
Ziggo Internet: Tv + Internet Z3/Ubee EVM320B
DTV: HumaX-IRHD - 5300C
Berichten: 119
Standaard


Heb vandaag tevens mijn nieuwe Ubee ontvangen en HIJ DOET HET!!!!
Yippieeeh!!
Ziggo!!!
{Sorry ik kon het niet laten!!!}
__________________
"Life is like a box of chocolates... You never know what you're gonna get!"


  #127  
Oud 21 september 2009, 19:52
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Ik ben minder enthousiast over die Ubee modem, lang niet zo stabiel als de Arris heb gebeld met de helpdesk en mag de Arris houden tot de snelheidsverhoging af en toe die andere er achter zetten om te kijken of ze de problemen hebben opgelost hoeft in ieder geval niet terug voor de volgende snelheidsverhoging.
Ik wacht nog een paar dagen en dan gaat de Arris er weer achter.
  #128  
Oud 21 september 2009, 21:09
mennog's schermafbeelding
mennog mennog is offline
Senior Member
 
Geregistreerd: 19 juni 2008
Locatie: Schagen
Ziggo Internet: Alles in 1 Extra - Cisco Modem
DTV: Horizon / Humax 5200 / Samsung / panasonic
Berichten: 262
Standaard

Mijn arris modem ging op eens werken.
Had opeens de downstream kanalen weer allemaal terug en 50 mbit is weer goed.
  #129  
Oud 22 september 2009, 06:23
Mutsie's schermafbeelding
Mutsie Mutsie is offline
Senior Member
 
Geregistreerd: 16 maart 2009
Locatie: Enschede/@Home
Ziggo Internet: Tv + Internet Z3/Ubee EVM320B
DTV: HumaX-IRHD - 5300C
Berichten: 119
Standaard

Sorry dat ik dit ga zeggen maar eerst zitten veel mensen te klagen over de Arris {deze werkte perfect bij mij} en nu weer over de Ubee {werkt ook perfect hiero} ... Ik krijg nu het gevoel dat het ook nooit goed is.

Er zijn meerdere oorzaken waardoor een modem niet goed werkt zoals de signaal sterkte van de kabel, wat bij mij vorig jaar de euvel was. Toen viel spontaan mijn Motorola modem op elk willekeurig moment uit. Ziggo stuurde een monteur bij mij langs en na wat metingen ontdekte hij dat ik een zwak signaal had, nadat hij deze had opgelost geen problemen meer met het spontaan uitvallen van modem{s}....

En ik wil even melden dat wanneer mensen een modem ontvangen en men moet deze aanmelden doe dit dan via IE! Ik moest gisteren mijn nieuwe Ubee aanmelden, met Firefox kreeg ik het niet voor elkaar totdat ik IE opende: ik was gelijk op de aanmeldt pagina van Ziggo....
__________________
"Life is like a box of chocolates... You never know what you're gonna get!"


  #130  
Oud 22 september 2009, 06:38
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Citaat:
Oorspronkelijk geplaatst door Mutsie Bekijk bericht
Sorry dat ik dit ga zeggen maar eerst zitten veel mensen te klagen over de Arris {deze werkte perfect bij mij} en nu weer over de Ubee {werkt ook perfect hiero} ... Ik krijg nu het gevoel dat het ook nooit goed is.
__________________

Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:09.


© 2017 - Ziggo-Gebruikers.nl