Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 8 september 2009, 01:03
Kurdyma's schermafbeelding
Kurdyma Kurdyma is offline
Junior Member
 
Geregistreerd: 25 april 2009
Locatie: Ziggo
Berichten: 2
Standaard FTP toegang thuis-server

Zondag kreeg ik een nieuw ip-adres toegewezen.
(Ik weet niet of dit ermee te maken heeft maar het trad toevallig wel tegelijkertijd op)

Sindsdien werkt de ftp-toegang naar mijn eigen synology-server niet meer.
Nu heb ik een test gedaan met de VPN verbinding van mijn werkgever.
Als ik zo verbonden ben, heb ik wel toegang tot mijn server.

De FTP server werkt goed, want lokaal inloggen en via VPN is geen probleem .
Ook de port-forwarding in mijn router staat dus goed, want anders was het via VPN ook niet gelukt.

Zijn conclusies juist of zie ik iets over het hoofd?
En wat is er dan veranderd dat het niet meer gaat, en hoe los ik dat op/werk ik daar omheen?
  #2  
Oud 8 september 2009, 02:15
Kurdyma's schermafbeelding
Kurdyma Kurdyma is offline
Junior Member
 
Geregistreerd: 25 april 2009
Locatie: Ziggo
Berichten: 2
Standaard Opgelost

Plotseling schoot het me tebinnen:
Ik heb een auto-block list op mijn server en daar was mijn eigen ip-adres op terecht gekomen.
Geen idee waarom, maar na verwijdering loopt alles weer
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:31.


© 2017 - Ziggo-Gebruikers.nl