Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #51  
Oud 16 september 2009, 21:03
madeleine-b's schermafbeelding
madeleine-b madeleine-b is offline
Senior Member
 
Geregistreerd: 3 juni 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles in 1 extra / tijdelijk weer Motorola
DTV: Humax IR-C-Fox
Berichten: 129
Standaard

En ook hier even een crosspost, gezien alle klachten in Woerden / 34xx in het geheel is het wellicht een idee om deze klachten te bundelen en richting Ziggo te gaan.

http://ziggo-gebruikers.nl/forum/sho...660#post203660
  #52  
Oud 17 september 2009, 14:17
E.Jekel's schermafbeelding
E.Jekel E.Jekel is offline
Senior Member
 
Geregistreerd: 11 juni 2009
Locatie: Driebergen Casema
Ziggo Internet: A1E - Arris (Doc3)
DTV: CAM CI+
Berichten: 99
Standaard

Mijn broer woont in woerden en hetzelfde probleem.

Enige waar hij het mee "opgelost" heeft kunnen krijgen is zijn oude motorola modem ophangen (hij had al 11 van de 20 dagen helemaal niets geen Inet,Tel of DTV).
  #53  
Oud 17 september 2009, 18:30
TWR's schermafbeelding
TWR TWR is offline
Junior Member
 
Geregistreerd: 11 september 2009
Locatie: Harmelen
Ziggo Internet: Alles in 1 Extra Arris TM702B
DTV: Samsung DCB-P 850RS
Berichten: 8
Standaard

Volgens medewerkster Ziggo is er vanaf morgenochtend een nieuwe firmware beschikbaar voor de Arris, deze krijg je alleen als het CMAC van het probleem modem door geeft.
Je mag het dan dus uittesten.
Morgen ochtend laat ik dus mijn Arris weer activeren en ik zal het scherp in de gaten houden of die echt een nieuwe firmware krijgt.

Een monteur of Ubee weigeren ze hierheen te sturen dus laatste kans voor Ziggo, anders verder als Alles in 1 Plus klant.
  #54  
Oud 18 september 2009, 08:41
djtdjt's schermafbeelding
djtdjt djtdjt is offline
Junior Member
 
Geregistreerd: 15 september 2009
Locatie: Zegveld
Ziggo Internet: Alles in 1 Extra / Arris
DTV: Humax HD
Berichten: 8
Standaard

Hmm nieuwe firmware heeft bij mij misschien wel geholpen ik zit intussen weer online

Hopen dat de verbinding up blijft nu
  #55  
Oud 18 september 2009, 12:01
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door djtdjt Bekijk bericht
Hmm nieuwe firmware heeft bij mij misschien wel geholpen ik zit intussen weer online

Hopen dat de verbinding up blijft nu
Heb je die nieuwe firmware afgelopen nacht vanzelf gekregen? En weet je nu ook zeker dat je die nieuwe hebt?
  #56  
Oud 18 september 2009, 12:56
E.Jekel's schermafbeelding
E.Jekel E.Jekel is offline
Senior Member
 
Geregistreerd: 11 juni 2009
Locatie: Driebergen Casema
Ziggo Internet: A1E - Arris (Doc3)
DTV: CAM CI+
Berichten: 99
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Heb je die nieuwe firmware afgelopen nacht vanzelf gekregen? En weet je nu ook zeker dat je die nieuwe hebt?
Dat vraag ik me dus ook af.
  #57  
Oud 18 september 2009, 15:01
TWR's schermafbeelding
TWR TWR is offline
Junior Member
 
Geregistreerd: 11 september 2009
Locatie: Harmelen
Ziggo Internet: Alles in 1 Extra Arris TM702B
DTV: Samsung DCB-P 850RS
Berichten: 8
Standaard

Dat kun je zien op: http://192.168.100.1/cgi-bin/status_cgi
Met deze link kun je het modem uitlezen als je geluk hebt.
De ene keer lukt dit wel en de andere keer weer niet.

Ziggo is vandaag koortsachtig bezig de problemen op te lossen, hier al nieuwe firmware gehad maar die hebben ze weer terug gezet.

Firmware Build and Revisions
Firmware Name:
TS070161A_091009_MODEL_7
Firmware Build Time:
Sep 10 2009 17:27:59


Staat nu weer op:

Firmware Build and Revisions
Firmware Name:
TS070074_021509_MODEL_7
Firmware Build Time:
Feb 15 2009 11:37:35


Tja gaat niet best, na +- 20 keer reset met knopje achterkant op modem (15 sec indrukken) weer even verbinding met Arris.
Als het modem een nieuwe firmware ophaalt dan gaan DS en US tergelijk knipperen, verstoor dit proces niet!
  #58  
Oud 18 september 2009, 17:59
djtdjt's schermafbeelding
djtdjt djtdjt is offline
Junior Member
 
Geregistreerd: 15 september 2009
Locatie: Zegveld
Ziggo Internet: Alles in 1 Extra / Arris
DTV: Humax HD
Berichten: 8
Standaard

Nee weet het niet zeker, sorry voor de onduidelijkheid, maar ik las dat iemand van een HD medewerker gehoord had dat ze vandaag de nieuwe firmware zouden launchen... en gek genoeg deed ie het bij mij wel dit is wat ik gedaan heb.

15 sec reset ingedrukt gehoude.. even 10-15 min weggelopen.. toen stond power + ds + link aan en de rest niet. Dus ik druk weer de reset in en toen ging ie netjes booten. Geen klachten so far zit op een 48mbit verbinding en telefonie doet het zelfs.

Ik hoop dat dit ook voor jullie helpt.

Groeten

Edit: Ik kan niet in de modem komen via browser dus kan firmware niet checken voor jullie.
  #59  
Oud 18 september 2009, 19:43
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

[quote=TWR;204287]Dat kun je zien op: http://192.168.100.1/cgi-bin/status_cgi
Met deze link kun je het modem uitlezen als je geluk hebt.
De ene keer lukt dit wel en de andere keer weer niet.

Ziggo is vandaag koortsachtig bezig de problemen op te lossen, hier al nieuwe firmware gehad maar die hebben ze weer terug gezet.

Firmware Build and Revisions
Firmware Name:
TS070161A_091009_MODEL_7
Firmware Build Time:
Sep 10 2009 17:27:59


Staat nu weer op:

Firmware Build and Revisions
Firmware Name:
TS070074_021509_MODEL_7
Firmware Build Time:
Feb 15 2009 11:37:35
/quote]

Dat is vreemd zeg, eerst wel de nieuwe Firmware en later weer de oude, weet je de tijdstippen nog wanneer dit zich voordeed? Wanneer kreeg je de nieuwe en wanneer kreeg je de oude weer?
  #60  
Oud 18 september 2009, 19:47
ArjanU's schermafbeelding
ArjanU ArjanU is offline
Junior Member
 
Geregistreerd: 13 augustus 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles-in-1 Extra / Arris 702 modem
DTV: Humax IRHD5000C + HDTV pakket
Berichten: 16
Standaard

Gisteren is de monteur netjes geweest volgens afspraak, maar is zonder echt iets te kunnen doen uiteindelijk weer huiswaarts gegaan. Het is ze bij Ziggo inmiddels, voor zover ik merkte n.a.v. zijn opmerkingen dat ie allemaal Woerdenaren af was gegaan, wel overduidelijk dat het in deze regio niet helemaal goed zit ergens.. Hij gaf aan dat het inderdaad de firmware zou zijn, maar ook bij het omwisselen van de modem voor een nieuw exemplaar die hij mee had genomen werkte het niet.

Ik lees net dat er een nieuwe firmware beschikbaar zou zijn, dus zal voor 21:00 uur nog proberen te bellen met de HD om te activeren. Overigens moet ik zeggen dat de monteur wel alle tijd nam en een hele tijd met de helpdesk aan de lijn hing en ze samen van alles probeerden om het op te lossen. Helaas lukte het alleen niet.. de Arris modem die hier nu staat kwam splinternieuw uit de doos want ik stond erbij, maar ook deze laadt het profiel niet helemaal goed in.. hij blijft ergens op een DHCP request hangen begreep ik eruit..

Zal straks even met Ziggo bellen en dan laat ik het weten.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
maar geen data (woerden), wel ip



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 18:38.


© 2017 - Ziggo-Gebruikers.nl