Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 15 september 2009, 13:26
djtdjt's schermafbeelding
djtdjt djtdjt is offline
Junior Member
 
Geregistreerd: 15 september 2009
Locatie: Zegveld
Ziggo Internet: Alles in 1 Extra / Arris
DTV: Humax HD
Berichten: 8
Standaard

Bedankt voor de snelle reactie, maar helaas zijn wij de brave gebruikers die alles al terug gestuurd hebben

Volgende keer hou ik alles wat ze terug willen gewoon.
Stelletje prutsers zijn het!
  #42  
Oud 15 september 2009, 13:31
madeleine-b's schermafbeelding
madeleine-b madeleine-b is offline
Senior Member
 
Geregistreerd: 3 juni 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles in 1 extra / tijdelijk weer Motorola
DTV: Humax IR-C-Fox
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door Robus Bekijk bericht
Welkom bij de club djtdjt,

De container met Arris modems voor de regio Woerden heeft waarschijnlijk blootgestaan aan een overdosis straling want de problemen lijken wel erg regionaal te zijn.
Niet alleen Arris hoor, sinds 3 september doet de Ubee ook weinig, 1 downstream van +/- 1Mb.. (staat ook ergens in een ander topic).

Er is duidelijk iets mis met Docsis3 maar dat zal Ziggo niet zo snel hardop toegeven.
Hint voor Ziggo: probeer het eens met een tijdelijk Docsis2 profiel, kunnen die modems ook aan, liever 20Mb stabiel dan die onstabiele verbindingen in regio 3440...
  #43  
Oud 15 september 2009, 16:31
Robus's schermafbeelding
Robus Robus is offline
Senior Member
 
Geregistreerd: 17 juni 2009
Locatie: Woerden/Casema
Ziggo Internet: Alles-in-één Extra
DTV: Sony KDL37W5500/Neotion CI+ CAM
Berichten: 99
Standaard

Citaat:
Oorspronkelijk geplaatst door madeleine-b Bekijk bericht
Niet alleen Arris hoor, sinds 3 september doet de Ubee ook weinig, 1 downstream van +/- 1Mb.. (staat ook ergens in een ander topic).

Er is duidelijk iets mis met Docsis3 maar dat zal Ziggo niet zo snel hardop toegeven.
Hint voor Ziggo: probeer het eens met een tijdelijk Docsis2 profiel, kunnen die modems ook aan, liever 20Mb stabiel dan die onstabiele verbindingen in regio 3440...
Het zal dan inderdaad wel netwerk/DOCSIS3.0 gerelateerd zijn. Rollback lijkt me ook een goede optie, die hardware is vast bkwd compatible. Voor Ziggo lijkt er echter maar één weg te zijn: voorwaarts....de afgrond in .
Ik moet ze wel nageven dat ze er in ieder geval voor gaan, maar ben het niet eens met de prijs die ik daar voor moet betalen. Neem dan de Ziggo implementatie van CI+ voor TV, dat wordt dan weer wel helemaal suf getest voordat het geïntroduceerd wordt. Niet heel consistent introductiebeleid van Ziggo dus.

@djtdjt: ik was tot voor kort ook inderdaad zo'n brave burger vol vertrouwen in Ziggo om mijn oude modem direct te retourneren. Het zou toch immers niet fijn zijn als Ziggo op jou moest wachten....
  #44  
Oud 15 september 2009, 22:12
TWR's schermafbeelding
TWR TWR is offline
Junior Member
 
Geregistreerd: 11 september 2009
Locatie: Harmelen
Ziggo Internet: Alles in 1 Extra Arris TM702B
DTV: Samsung DCB-P 850RS
Berichten: 8
Standaard

Oké vanavond enkele uren Arris werkend gehad, maar vloog er regelmatig uit om vervolgens bij DS te blijven hangen.
Een aantal keer een harde reset gegeven, daarna online maar weer geen internet en telefoon (bleef knipperen).
Motorola weer geactiveerd en werkt weer.
Opmerking klanten service medewerker: ik doe de hele avond niet anders dan modems activeren.
Ik heb de problemen weer doorgegeven over deze regio, hij zal het als blok storing doorgeven.
Kan het er nog wel bij op de storings pagina (zie link en vul postcode in)?
http://www.ziggo.nl/klantenservice/t...ring-onderhoud

Laatst gewijzigd door TWR; 15 september 2009 om 22:18
  #45  
Oud 15 september 2009, 23:43
madeleine-b's schermafbeelding
madeleine-b madeleine-b is offline
Senior Member
 
Geregistreerd: 3 juni 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles in 1 extra / tijdelijk weer Motorola
DTV: Humax IR-C-Fox
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door TWR Bekijk bericht
Kan het er nog wel bij op de storings pagina (zie link en vul postcode in)?
http://www.ziggo.nl/klantenservice/t...ring-onderhoud
Hehe, volgens mij is het echt overal hetzelfde liedje op de storingspagina.
Zat even te kijken op Woerden en Harmelen (oud Casema) en daarna IJmuiden en Rijsenhout (oud Multikabel) allemaal dezelfde ellende...




Voor postcodegebied 1435 zijn de volgende meldingen bekend:


Storing

Groepsstoring sinds dinsdag 15 september 09.17 uur
Op dit moment is er door een storing, de website www.ziggo.nl slecht bereikbaar. Hierdoor kunt u mogelijk geen gebruik maken van de diensten zoals o.a. Mijn Ziggo. Wij werken aan een oplossing. Onze excuses voor het ongemak
Groepsstoring sinds maandag 14 september 15.42 uur
Op dit moment zijn er problemen met het activeren van uw modem via de activatiepagina. Helaas heeft de klantenservice op het moment ook geen mogelijkheden om het modem wel te activeren, dit wordt veroorzaakt door dezelfde storing met de activatiepagina. Wij werken aan een oplossing. Onze excuses voor het ongemak
Groepsstoring sinds zaterdag 12 september 19.27 uur
Op dit moment is er in uw regio een storing met de dienst interactieve televisie. Bij het afspelen van interactieve content verschijnt de melding 'netwerkfout' op uw beeldscherm of u krijgt de melding 'Error: Internal Server Error' te zien. Ziggo is bekend met dit probleem en werkt aan een oplossing.
  #46  
Oud 16 september 2009, 09:28
Robus's schermafbeelding
Robus Robus is offline
Senior Member
 
Geregistreerd: 17 juni 2009
Locatie: Woerden/Casema
Ziggo Internet: Alles-in-één Extra
DTV: Sony KDL37W5500/Neotion CI+ CAM
Berichten: 99
Standaard

Zelfs de notoire 'downplayers' ('het valt allemaal wel mee', 'je moet Ziggo niet altijd de schuld geven; heb je je deurknoppen al gedemagnetiseerd...') op dit forum worden stil van deze major fail. Er is dus echt wel wat aan de hand ;-)

Op de storingspagina zie ik overgens niets staan over groepsstoringen in 344x. Hooguit de ziggo.nl niet bereikbaar is, maar niets over activatie pagina's of netwerkproblemen, terwijl ik inmiddels ook een aantal boze buurtbewoners heb gesproken die problemen hebben met hun Ziggo verbinding.

/edit: de melding staat er (nu) toch; gelukkig onze problemen zijn echt echt! Nu de oplossingen nog. Dit ziet er ook major uit:

Lopende Werkzaamheden van maandag 14 september 15.29 uur tot vrijdag 18 september 07.00 uur
Wegens werkzaamheden aan ons Interactieve Televisie platform, kunt u in de nachten van 16, 17 en 18 september tussen 00:00 en 06:00 geen gebruik maken van onze ITV diensten

Laatst gewijzigd door Robus; 16 september 2009 om 09:34
  #47  
Oud 16 september 2009, 10:52
djtdjt's schermafbeelding
djtdjt djtdjt is offline
Junior Member
 
Geregistreerd: 15 september 2009
Locatie: Zegveld
Ziggo Internet: Alles in 1 Extra / Arris
DTV: Humax HD
Berichten: 8
Standaard

Wordt dus gewoon afwachten wat Mr. Monteur komt doen, maar aan de problemen te zien zal het niet helpen als hij een nieuwe arris plaatst :S

Ik hoop dat hij het in ieder geval kan oplossen, zelfs al zou het betekenen een 20mbit verbinding tot de problemen opgelost zijn.

Op de storingspagina zie ik overigens nog niets voor de postcodes 34xx over ons/mijn probleem. Wel vreemd dat de HD medewerker bleef volhouden dat er niets met de regio aan de hand is, maar dat het puur een arris probleem is. Terwijl in dit topic 90% van de mensen uit dit gebied komen.
  #48  
Oud 16 september 2009, 12:15
ArjanU's schermafbeelding
ArjanU ArjanU is offline
Junior Member
 
Geregistreerd: 13 augustus 2009
Locatie: Woerden / Casema
Ziggo Internet: Alles-in-1 Extra / Arris 702 modem
DTV: Humax IRHD5000C + HDTV pakket
Berichten: 16
Standaard

Dat word inderdaad aankijken hoe het gaat, morgen tussen 12 en 17.30 uur verwacht ik de monteur, maar ik had ook al de gedachte dat als hij een nieuwe modem plaatst en het een (regio)storing is die veel verder reikt dan alleen een "kapotte" modem ben ik benieuwd of het gaat werken. Heb nu sinds een week de oude modem weet laten activeren die ik gelukkig nog niet retour gestuurd had omdat het er steeds niet van kwam, en dat werkt wel prima..

Zal me dus benieuwen.. Overigens heb ik nog steeds het idee dat de nieuwe modem helemaal niet kapot is.. het heeft bijna een maand perfect gedraaid, maar sinds de regiostoring (zoals te lezen zijn er meer mensen uit omgeving Woerden die hetzelfde hebben) ontstond was het gedaan met de verbinding en de telefoonlijn..

Ik wacht het morgen wel af..
  #49  
Oud 16 september 2009, 12:21
E.Jekel's schermafbeelding
E.Jekel E.Jekel is offline
Senior Member
 
Geregistreerd: 11 juni 2009
Locatie: Driebergen Casema
Ziggo Internet: A1E - Arris (Doc3)
DTV: CAM CI+
Berichten: 99
Standaard

Zelfde problemen als bovengenoemde gebruikers.

Het is heel wat dat er een monteur langskomt bij jullie.

Kreeg gisteren doodleuk te horen van het is een bekend probleem en we sturen daar geen monteur voor omdat we wachten op nieuwe firmware voor de Arris modem en een fijne avond verder.
(ok ging niet letterlijk zo maar wel als je het kort samenvat waar het op neer komt).

Je kan een klachtenformulier insturen voor restitutie en dan word er beoordeeld of je er recht op hebt.

And thats all she wrote.
  #50  
Oud 16 september 2009, 13:08
djtdjt's schermafbeelding
djtdjt djtdjt is offline
Junior Member
 
Geregistreerd: 15 september 2009
Locatie: Zegveld
Ziggo Internet: Alles in 1 Extra / Arris
DTV: Humax HD
Berichten: 8
Standaard

Citaat:
Oorspronkelijk geplaatst door ArjanU Bekijk bericht
Dat word inderdaad aankijken hoe het gaat, morgen tussen 12 en 17.30 uur verwacht ik de monteur, maar ik had ook al de gedachte dat als hij een nieuwe modem plaatst en het een (regio)storing is die veel verder reikt dan alleen een "kapotte" modem ben ik benieuwd of het gaat werken. Heb nu sinds een week de oude modem weet laten activeren die ik gelukkig nog niet retour gestuurd had omdat het er steeds niet van kwam, en dat werkt wel prima..

Zal me dus benieuwen.. Overigens heb ik nog steeds het idee dat de nieuwe modem helemaal niet kapot is.. het heeft bijna een maand perfect gedraaid, maar sinds de regiostoring (zoals te lezen zijn er meer mensen uit omgeving Woerden die hetzelfde hebben) ontstond was het gedaan met de verbinding en de telefoonlijn..

Ik wacht het morgen wel af..
Als je wilt zou het fijn zijn als je hier even post hoe het afloopt... ben wel benieuwd of we erop kunnen rekenen dat de monteur het oplost.

Mvg
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Labels
maar geen data (woerden), wel ip



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:17.


© 2017 - Ziggo-Gebruikers.nl