Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #51  
Oud 16 september 2009, 12:34
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Hier werkt het inmiddels weer.
Heb net een Mijn Ziggo account aan kunnen maken.
  #52  
Oud 16 september 2009, 14:46
TVAS's schermafbeelding
TVAS TVAS is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Noord Brabant
DTV: Horizon box en Cisco 8485 DVB
Berichten: 125
Standaard

In de omgeving Den Bosch werkt het ook weer zoals het moet.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:29.


© 2017 - Ziggo-Gebruikers.nl