Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 10 september 2009, 17:53
prodix's schermafbeelding
prodix prodix is offline
Senior Member
 
Geregistreerd: 1 februari 2009
Locatie: Veenhuizen (Dr) @Home| (oud) Ziggo
Ziggo Internet: AI1 Extra + TV Extra / Ubee (wachtend op alternatief)
DTV: EU40B6000 met Neotion / EU37Fxxx met Smit / Humax 5300C / Anysee / iR-FOX
Berichten: 834
Standaard

Hier (pc9341) niet meer te bereiken. aantal gebruikers prakties ook geen snelheid meer. sommige site's moelijk berijkbaar.

Zelf heb ik het niet een snelheids probleem.. weird!
__________________
Off al the things i've lost, i miss my mind the most!
  #12  
Oud 10 september 2009, 23:33
volkoren's schermafbeelding
volkoren volkoren is offline
Member
 
Geregistreerd: 27 juli 2009
Locatie: @Home
Ziggo Internet: Alles-in-1 extra
Berichten: 89
Standaard

Homepage werkt niet, maar e-mail is nog wel rechtstreeks te bereiken via https://email.ziggo.nl/.
  #13  
Oud 11 september 2009, 00:33
john_nam_gestel's schermafbeelding
john_nam_gestel john_nam_gestel is offline
Junior Member
 
Geregistreerd: 11 september 2009
Locatie: St. Michielsgestel
Ziggo Internet: extra plus
DTV: humax 5050c
Berichten: 1
Standaard Homepage niet bereikbaar

sinds ruim een week geen e-mail meer. Home page niet bereikbaar.
"groepstoring" wordt aan gewerkt ??? !!!!
  #14  
Oud 11 september 2009, 10:47
TVAS's schermafbeelding
TVAS TVAS is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Noord Brabant
DTV: Horizon box en Cisco 8485 DVB
Berichten: 125
Standaard

Ook hier gaat de opbouw van de Ziggo Home page als dikke stroop. Verder geen snelheidsproblemen, alleen die Ziggo pagina wil maar niet komen. Overige adressen verschijnen vrijwel meteen.
  #15  
Oud 11 september 2009, 17:06
TVAS's schermafbeelding
TVAS TVAS is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Noord Brabant
DTV: Horizon box en Cisco 8485 DVB
Berichten: 125
Standaard

Het lijkt weer opgelost, toch enige dagen last gehad.
maar ja... het functioneert weer naar behoren!
  #16  
Oud 13 september 2009, 13:46
masutrix's schermafbeelding
masutrix masutrix is offline
Senior Member
 
Geregistreerd: 24 oktober 2008
Locatie: St Willebrord @home/ziggo
Ziggo Internet: Alles in 1 Extra
DTV: Humax
Berichten: 156
Standaard

Ook hier 4711 gebied, is de homepage van ziggo niet bereikbaar. Ik merk ook dat andere website's ook traag laden. Snelheid via payed newsservers) is overigens wel gewoon goed. Overigens heb ik ook problemen ondervonden met het aanmelden in msn (live messenger) en zodra ik niet kan aanmelden in msn kan ik ook bepaalde website's van msn (login.live.com en www.hotmail.com) niet bereiken. Meerdere computers die hier staan hebben er dan problemen mee. De melding die ik in internet explorer krijg is: "HTTP Fout 400 : Ongeldige aanvraag"

Laatst gewijzigd door masutrix; 13 september 2009 om 14:15
  #17  
Oud 13 september 2009, 14:32
jelle's schermafbeelding
jelle jelle is offline
Member
 
Geregistreerd: 29 juli 2008
Locatie: Emmen @home
Ziggo Internet: Alles-in-1 Plus
DTV: Humax IHDR-5200
Berichten: 53
Standaard

Hier in Emmen is de homepage van ziggo wel bereikbaar maar verschrikkelijk traag!
__________________
Jelle
  #18  
Oud 13 september 2009, 15:05
janapk's schermafbeelding
janapk janapk is offline
Junior Member
 
Geregistreerd: 19 juni 2009
Locatie: emmercompascuum/ziggo
Ziggo Internet: alles in een.motorola sbv5121e
DTV: dtv humax dv3
Berichten: 1
Standaard

omgeving Emmen is de homepage NIET bereikbaar en NET 5 ligt eruit en het Ziggo infokanaal (12). laatste dagen VEEL storing!!
  #19  
Oud 13 september 2009, 15:12
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Hier Kerkrade doet de Homepage het ook niet en de snelheden
variëren heel erg. TV doet het goed (Analoog dan)

Inderdaad de laatste 2 weken veel storingen voor die tijd nergens last van.
  #20  
Oud 13 september 2009, 15:19
Joep-100's schermafbeelding
Joep-100 Joep-100 is offline
Member
 
Geregistreerd: 14 november 2002
Locatie: Sint Pancras / Multikabel
Ziggo Internet: Alles-in-1 plus UBEE-modem
DTV: samsung DCB 9401R
Berichten: 87
Standaard

Hier in 1834 (sint pancras) Is de website van Ziggo niet of zeer moeilijk te bereiken (evenals speedtest.ziggo.nl).

En als hij wel verschijnt, dan is het in een foute opmaak, gedeelte tekst en gedeelte grafisch.

Zouden er soms boze gebruikers van Ziggo bezig zijn om de website plat te gooien?

-----
Joep (die al sinds december 2008 de snelheid niet haalt die bij zijn abo hoort)
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:11.


© 2017 - Ziggo-Gebruikers.nl