Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 6 september 2009, 21:26
joostburg's schermafbeelding
joostburg joostburg is offline
Junior Member
 
Geregistreerd: 6 september 2009
Locatie: haarlem
Berichten: 12
Standaard Sport 1 besteld maar geen beeld!

Beste forummers,

Ik heb vorige week sport 1 pakket besteld bij ziggo. Nu kreeg ik een brief dat mijn abonnement is ingegaan op 3-9-2009. Als ik nu naar zender 401 ga krijg ik echter een E19-4 Previewperiode verlopen in mijn beeld .

Ben ik wat vergeten of is het nog niet verwerkt?

edit: Hmmz via mijn pa's kaartje werkt het wel

Laatst gewijzigd door joostburg; 6 september 2009 om 21:35
  #2  
Oud 6 september 2009, 21:44
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Lijkt erop, dat ze het abbo hebben gekoppeld aan het verkeerde smartcard-nummer.
  #3  
Oud 6 september 2009, 22:43
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.670
Standaard

Even contact opnemen met Ziggo via 0900 of de thuishelp.
Ik had hetzelfde probleem. Op 1 kaartje deed Sport1 het wel, op de anderen niet. Helpdesk had binnen 5 minuten op de andere kaartjes Sport1 ook geactiveerd.
__________________
Power is nothing without control !!!
  #4  
Oud 7 september 2009, 10:53
joostburg's schermafbeelding
joostburg joostburg is offline
Junior Member
 
Geregistreerd: 6 september 2009
Locatie: haarlem
Berichten: 12
Standaard

Okey bedankt voor de snelle reactie. Ik zal na mijn werk even de helpdesk bellen .

Groetjes
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:27.


© 2017 - Ziggo-Gebruikers.nl