Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Nieuws

Mededelingen

Nieuws Nieuwsberichten over digitale TV en Radio en zenderwijzigingen bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 4 september 2009, 16:22
pieterM's schermafbeelding
pieterM pieterM is offline
Junior Member
 
Geregistreerd: 26 oktober 2008
Locatie: Marken Multikabel
Ziggo Internet: Alles-in-1 Motorola SBV51121E
DTV: IR-FOX c
Berichten: 6
Standaard Kan RTL 4, 5, 7 en SBS 6

Kan RTL 4, 5, 7 en SBS 6 niet meer digitaal ontvangen
Ik gebruik een Alphacrypt classic
Wie weet hoe dat komt.
  #2  
Oud 4 september 2009, 17:16
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.446
Standaard

Sinds wanneer heb je die storing?
Heb je iets veranderd aan je opstelling/aansluitingen?

Zenders op de goede manier ingesteld?:
Alphacrypt instellen (40W4000)

Hier iemand met (tijdelijk?) hetzelfde probleem?
Klacht: Geen RTL4, 5, 7 en SBS6

Met je Humax IR-Fox werkt alles wel neem ik aan?
  #3  
Oud 4 september 2009, 17:37
pieterM's schermafbeelding
pieterM pieterM is offline
Junior Member
 
Geregistreerd: 26 oktober 2008
Locatie: Marken Multikabel
Ziggo Internet: Alles-in-1 Motorola SBV51121E
DTV: IR-FOX c
Berichten: 6
Standaard

Sinds een paar maanden ontvang ik ze niet meer.
Heb niets aan de aansluitingen gedaan.
Het niveau sterkte is sterk, dus 100 procent
Mijn settop box, Humax IR-Fox, gebruik ik niet omdat die geen HDMI heeft.
Mijn tv is een Sony 32W4000

Laatst gewijzigd door pieterM; 4 september 2009 om 17:52
  #4  
Oud 4 september 2009, 18:18
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.446
Standaard

Citaat:
Oorspronkelijk geplaatst door pieterM Bekijk bericht
Mijn settop box, Humax IR-Fox, gebruik ik niet omdat die geen HDMI heeft.
Mijn tv is een Sony 32W4000
Testen met de Humax kan geen kwaad he.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 01:35.


© 2017 - Ziggo-Gebruikers.nl