Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony

Mededelingen

Sony Nieuws, vragen en opmerkingen over Sony CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #61  
Oud 17 september 2009, 16:32
bierofjenever's schermafbeelding
bierofjenever bierofjenever is offline
Junior Member
 
Geregistreerd: 17 april 2009
Locatie: Houten
Berichten: 4
Standaard Is er een reden voor dit kleurverschil??

Uit de geupdate lijst van "ANONIEM" aangaande de gecerticifeerde tv's.........

Is er een reden voor dit kleurverschil??
Tussen de W5500 serie 32" - 46", of zijn ze allemaal goedgekeurd?



Serie KDL-xxW5xxx

KDL-32W5500 / 32W5710 / 32W5720 / 32W5730 / 32W5740
KDL-37W5500 / 37W5710 / 37W5720 / 37W5730 / 37W5740
KDL-40W5500 / 40W5710 / 40W5720 / 40W5720 / 40W5730
KDL-46W5500 / 46W5710 / 46W5720 / 46W5730 / 46W5740
KDL-52W5500
  #62  
Oud 17 september 2009, 20:04
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.073
Standaard

Citaat:
Oorspronkelijk geplaatst door bierofjenever Bekijk bericht
Uit de geupdate lijst van "ANONIEM" aangaande de gecerticifeerde tv's.........

Is er een reden voor dit kleurverschil??
Tussen de W5500 serie 32" - 46", of zijn ze allemaal goedgekeurd?


Serie KDL-xxW5xxx
KDL-32W5500 / 32W5710 / 32W5720 / 32W5730 / 32W5740
KDL-37W5500 / 37W5710 / 37W5720 / 37W5730 / 37W5740
KDL-40W5500 / 40W5710 / 40W5720 / 40W5720 / 40W5730
KDL-46W5500 / 46W5710 / 46W5720 / 46W5730 / 46W5740
KDL-52W5500

nee geen verschil, kon het alleen niet zo snel goed krijgen en vond het wel goed.
  #63  
Oud 21 september 2009, 08:41
twilsens's schermafbeelding
twilsens twilsens is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Den Bosch
Berichten: 15
Standaard

Zaterdag is mijn CI+ cam binnen gekomen via de Webshop van Ziggo(servcieplanet). Heb hem nog niet kunnen testen. Moet wachten tot mijn verjaardag 28 oktober . Hoop dat ik mijn vriendin nog voor die tijd zo ver krijg
  #64  
Oud 21 september 2009, 09:51
Sjoop1985's schermafbeelding
Sjoop1985 Sjoop1985 is offline
Senior Member
 
Geregistreerd: 19 mei 2009
Locatie: Linne (Limburg)/@Home
Ziggo Internet: Alles in Eén Plus, Cisco modem
DTV: Sony Bravia KDL-40NX720 + Ziggo SMiT CI+ CAM & Humax iHDR 5200c
Berichten: 129
Standaard

Citaat:
Oorspronkelijk geplaatst door twilsens Bekijk bericht
Zaterdag is mijn CI+ cam binnen gekomen via de Webshop van Ziggo(servcieplanet). Heb hem nog niet kunnen testen. Moet wachten tot mijn verjaardag 28 oktober . Hoop dat ik mijn vriendin nog voor die tijd zo ver krijg
Pardon? Heeft je vriendin ook een CI+ slot dan?
(sorry, kon het niet laten)

Als je vriendin je een van de toestellen uit de lijst cadeau doet, hoef je vooralsnog in ieder geval geen grote problemen te voorzien. Alles wat hier tot nog toe genoemd is (Teletekst, ondertiteling) heeft te maken met software versies of verkeerde instellingen.
  #65  
Oud 21 september 2009, 10:42
twilsens's schermafbeelding
twilsens twilsens is offline
Junior Member
 
Geregistreerd: 14 augustus 2009
Locatie: Den Bosch
Berichten: 15
Standaard

Citaat:
Oorspronkelijk geplaatst door Sjoop1985 Bekijk bericht
Pardon? Heeft je vriendin ook een CI+ slot dan?
(sorry, kon het niet laten)

Als je vriendin je een van de toestellen uit de lijst cadeau doet, hoef je vooralsnog in ieder geval geen grote problemen te voorzien. Alles wat hier tot nog toe genoemd is (Teletekst, ondertiteling) heeft te maken met software versies of verkeerde instellingen.
Hahaha nee die heeft ze niet maar mijn 37W5500 wel dus nog even wachten alvorens ik ga testen.
  #66  
Oud 23 september 2009, 16:58
limburg-zuide's schermafbeelding
limburg-zuide limburg-zuide is offline
Junior Member
 
Geregistreerd: 23 september 2009
Locatie: @home
Berichten: 1
Standaard Wel of niet geschikt

Op de lijst vind ik mijn twee tv's niet terug.

Kan iemand mij vertellen of hij/zij weet of de volgende twee toestellen wel ondersteund worden of in ieder geval werken?

KDL-40W4500

KDL-46Z4500

Alvast bedankt!
  #67  
Oud 23 september 2009, 17:08
G038's schermafbeelding
G038 G038 is offline
Senior Member
 
Geregistreerd: 31 maart 2008
Locatie: Omgeving Den Haag ex-Casema
Berichten: 137
Standaard

Citaat:
Oorspronkelijk geplaatst door limburg-zuide Bekijk bericht
Op de lijst vind ik mijn twee tv's niet terug.

Kan iemand mij vertellen of hij/zij weet of de volgende twee toestellen wel ondersteund worden of in ieder geval werken?

KDL-40W4500

KDL-46Z4500

Alvast bedankt!
Zoals al vaker gemeld hebben de Sony Bravia's uit de 4000 (en 3000) serie een CI slot (dus géén CI+), en zullen dus niet door Ziggo gecertificeerd worden en zullen ook niet werken met de Ziggo CI+ CAM. Je kunt overwegen om een Alphacrypt CAM aan te schaffen.
  #68  
Oud 23 september 2009, 17:09
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door limburg-zuide Bekijk bericht
Kan iemand mij vertellen of hij/zij weet of de volgende twee toestellen wel ondersteund worden of in ieder geval werken?
Als ik het goed heb bezitten deze modellen een standaard DVB CI slot en de CI+ CAM's voor Ziggo mogen niet functioneren in een standaard DVB CI slot.
  #69  
Oud 5 oktober 2009, 18:19
MyLea's schermafbeelding
MyLea MyLea is offline
Junior Member
 
Geregistreerd: 5 oktober 2009
Locatie: capelle aan den ijssel
Ziggo Internet: nog geen
DTV: samsung hd ontvanger, 2 SD ontvangers
Berichten: 7
Standaard

Goedenavond,

Ik heb de sony 40W4500 (47xx) en heb de ziggo cam besteld bij wehkamp. Helaas krijg ik het niet aan de praat. Wat mij verbaasd dat biij de CAM een smartcard krijgt bijgeleverd terwijl ik die al heb (zonde toch 29,95). Mijn vraag is kan ik de module houden omdat hij binnenkort wel zal werken met mijn televisie of zal dat überhaupt niet gebeuren. Ik heb het trouwens ook in mijn 32D3000 geprobeerd maar daar lukt het ook niet.........

Zonde...

Gaat de module binnenkort werken met de 40W4500??

alvast bedankt!

Mylène
  #70  
Oud 5 oktober 2009, 18:37
mervel's schermafbeelding
mervel mervel is offline
Junior Member
 
Geregistreerd: 16 augustus 2009
Locatie: Enschede
Ziggo Internet: Alles-in-één Plus
DTV: Sony KDL37W5500 / Ziggo CI+ CAM
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door MyLea Bekijk bericht
Goedenavond,

Ik heb de sony 40W4500 (47xx) en heb de ziggo cam besteld bij wehkamp. Helaas krijg ik het niet aan de praat.
...
Ik heb het trouwens ook in mijn 32D3000 geprobeerd maar daar lukt het ook niet
...
Gaat de module binnenkort werken met de 40W4500??
Nee, de W4500 en D3000 hebben geen CI+ aansluiting maar een CI aansluiting en kunnen dus niet samenwerken met de Ziggo CAM.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 14:02.


© 2017 - Ziggo-Gebruikers.nl